Jump to content
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble

Bonjour à la communauté.
Les dernières version de la chatbox (qui corrigent des failles de sécurité importante) ne fonctionne pas très bien avec le thème actuel. Lors de la grosse maj (encore une autre...) du forum prévu dans quelques semaines, tout reviendra à la normale.

iCore

Test Livebox 4 + décodeur 4

Recommended Posts

Bonne nouvelle !

J'ai donc appelé le 3900 ce matin avant de démonter mon bazar et d'aller changer mon décodeur chez Orange et bien m'en a pris. J'ai dit au gars qu'un expert devait me rappeler et que j'attendais depuis samedi dernier. Il m'a pris rendez-vous avec un expert - en fait une experte - dans la tranche horaire 13 - 14h00 et à 14h15, appel du 3900.

J'explique à la dame ce que j'avais déjà dit au tech samedi, à savoir qu'il y avait peut-être un problème de configuration de ma carte virtuelle sur mon dossier informatique, ce qu'elle m'a confirmé. C'était revenu à la carte physique de l'ancien décodeur UHD90. Après dix minutes de manip de sa part et le rallumage du décodeur de mon côté, tout rentrait dans l'ordre. Tout fonctionne impeccablement.

kosa ton ami a peut-être le même problème, sait-on jamais. J'insiste sur le fait que j'avais évoqué cette possibilité avec le technicien de base mais que visiblement ça n'avait pas dépassé la barrière de ses oreilles.

Share this post


Link to post
Share on other sites

Je vais voir, aux dernières nouvelles ils lui ont demandé de patienter. Il risque de changer pour zeop si pas de solution.

Share this post


Link to post
Share on other sites

Le nombre le plus important de post dans ce topic ou relatif à la TV d'orange, concerne un problème avec la carte, ou l'activation de cette dernière.

Share this post


Link to post
Share on other sites

Bonsoir,

J'avais évoqué un problème récurrent avec le décodeur 4 : quand une autre entrée HDMI que la sienne était sélectionnée sur mon plasma Panasonic et que j'y revenais plus tard, il n'y avait plus de signal (neige à l'écran). Il fallait éteindre le décodeur et le rallumer, ce qui devenais pénible.

Je crois que c'est Tiboug qui avait parlé d'un problème de réglage sur mon téléviseur, mais après avoir listé les nombreux paramètres je n'avais rien trouvé de probant. J'ai enfin trouvé de quoi il s'agissait !

> Dans les réglages CEC HDMI (commandes via ces câbles), c'est la mise en veille automatique "intelligente" qui posait problème. Une fois désactivée tout est rentré dans l'ordre.

Merci Tiboug ! :)

Share this post


Link to post
Share on other sites

Oui pas de chance pour toi. mais je n'ai pas du tout les problèmes que tu rencontres. Et certains comme celui là évoquait plus un soucis matériel TV. J'ai un soucis du genre avec ma PS4.

En espérant que le reste aussi s'améliore

Share this post


Link to post
Share on other sites

Ça me fait penser à un problème que je rencontre aussi avec mon décodeur TV UHD90.

Si le décodeur se met en veille automatiquement, après une longue période d'inactivité, il m'est impossible de le sortir de veille avec la télécommande. Je n'ai aucune image. Je suis obligé de l'éteindre et de le rallumer.

Le problème ne se pose pas si c'est moi qui le met en veille.

Allé comprendre....!

Share this post


Link to post
Share on other sites
Il y a 20 heures, tiboug a dit :

Oui pas de chance pour toi. mais je n'ai pas du tout les problèmes que tu rencontres. Et certains comme celui là évoquait plus un soucis matériel TV. J'ai un soucis du genre avec ma PS4.

En espérant que le reste aussi s'améliore

Non mais ça va maintenant, je n'ai plus ce soucis et le reste fonctionne bien sauf la télé qui reste en SD à cause de ma connexion qui manque de stabilité (alors que je l'avais avec l'UHD90 !).

Pour la PS4 c'est aussi un réglage de la connexion HDMI - CEC qu'il faut désactiver.

@Canaille : ce ne serait pas le même problème par hasard ? Va voir dans le setup de ta télé. Chez Pana ils appellent ça les "liens", c'est là où il faut régler la mise en veille automatique (intelligente ou pas).

Share this post


Link to post
Share on other sites

Non moi c'est un problème de HDR deep color avec certains jeux et pas d'autres et apresau démarrage suivant pas d'image ou de la neige il faut alors débrancher le HDMI ou enlever la fonction sur cette source

Share this post


Link to post
Share on other sites

Je dois vous avouer que ce décodeur 4 me déconcerte. Pour un problème de réseau interne j'ai dû éteindre la Livebox et aussi le décodeur (obligé sinon il perd l'air). Mais depuis cette opération en apparence bénigne, le décodeur se comporte comme auparavant, c'est à dire avec certains ratés. Rien de gravissime, mais c'est pénible. Ainsi le problème exposé ci-dessus recommence sans que je puisse le régler. La télécommande qui a parfois des ratés, refusant de fonctionner pendant quelques secondes. exactement comme auparavant, avant que l'expert (en fait une experte) fasse une vraie réinitialisation à distance et que tout rentre dans l'ordre. Mais ça c'était il y a un mois. Il va falloir demander l'intervention d'un expert à chaque coupure de courant ?!

Il semble donc y avoir plusieurs niveaux de réinitialisation dont au moins un qui ne nous est pas accessible, le vrai, le bon. Mais surtout pas par un technicien de base du 3900, oh là là non ! Désolé pour eux mais seule l'experte a été capable de le faire.

Vous savez ce qu'il vous reste à faire si vous rencontrez des problèmes avec ce décodeur 4. A propos : gardez l'ancien si vous l'avez encore !!

Edited by iCore
  • Like 1

Share this post


Link to post
Share on other sites

Il est bien jusqu'au 12/12

Après le mieux est parfois l'ennemi du bien.

À ce stade un échange semble plus approprié.

Pour une fois, c'est pas moi qui a reçu le model du vendredi après midi

  • Like 1

Share this post


Link to post
Share on other sites

Sûrement un modèle tête de bois. Chez moi il fonctionne. A l’allumage j’ai une teinte rosé sur l’écran. Mais sinon il fonctionne.

Share this post


Link to post
Share on other sites

Mes parents m'ont rien signalé depuis que je l'ai échangé en septembre, donc il doit bien fonctionné :))

Share this post


Link to post
Share on other sites

Moi aussi je suis déçu du décodeur 4, le replay bug et la depuis hier quand j'essaye de réinitialisé avec la touche tv+ erreur cette fonctionnalité n'est pas disponible. Par contre pour la fluidité c'est impeccable. 

Share this post


Link to post
Share on other sites

J'ai souvent le problème pour les replay "replay momentanément indisponible" je débranche/rebranche et ça repart. Un autre problème aussi, parfois il y a du décalage entre le son et l'image, pas grand chose, mais gênant quand même. Et cette livebox qu'il faut reboot tout les jours... Et depuis peu, mon décodeur ne peut plus accéder à mes fichiers multimédia sur mon PC, j'ai bien les dossiers qui s'affichent, mais sans rien dedans. J'ai installé un Serviio, là tout va bien, je soupçonne quand même w10 pour ce cas précis. Leur matos est pratique mais ça déconne souvent. Heureusement qu'un reboot règles les problèmes... 

Share this post


Link to post
Share on other sites

Bonjour,

Je vous avais parlé d'un problème (encore un !) avec ce nouveau décodeur 4 : l'absence de chaînes en HD. D'après les techs du 3900 ma ligne - VDSL 27 Mbits/s (théoriques !) - manquait de synchro mais avait le débit suffisant. J'ai enfin eu un tech qui m'a rappelé aujourd'hui et vous savez quoi ? L'option télé HD n'était pas activée dans mon profil !! Non mais j'y crois pas... :lol:  Vaut mieux en rire... (ça marche maintenant).

Je lui ai aussi fait part des autres soucis rencontrés et elle m'a finalement donné un numéro de SAVI pour aller l'échanger. Donc le problème des replays qui repartent au début de l'enregistrement après un arrêt n'est pas normal (ça le fait pas avec l'ancien) d'après la tech.

Franchement, les commerciaux d'Orange feraient bien de se réveiller.

 

Édit pour Titane974 : c'est sur la touche TV- qu'il faut appuyer. :)

 

Edited by iCore

Share this post


Link to post
Share on other sites

Avec eux, il faut s’attendre à tout. Entre les problèmes de profil fibre, les options non activées.

Share this post


Link to post
Share on other sites

J'ai finalement procédé à l'échange de mon décodeur 4, sans anicroche pour le moment. Tout fonctionne normalement à l'exception du problème de changement d'entrée HDMI sur la télé - je passe du décodeur Orange au décodeur Canal ou au combi enregistreur - qui provoque parfois, mais pas tout le temps, l'apparition de la neige sur l'écran lors du retour sur le décodeur Orange. Ça m'a l'air plus compliqué qu'il n'y parait au premier abord. Déjà quel est le pourcentage de clients qui changent constamment d'entrée HDMI comme je le fais ? Ce n'est pas une panne constante, elle apparait de façon erratique. Il y aurait une histoire de commandes CEC dans le signal HDMI derrière tout ça que ça ne m'étonnerait pas.

Si quelqu'un avait un début de solution à proposer, voilà le tableau :

Télé Panasonic plasma 50ST50 :

HDMI 1 : décodeur 4 Orange

HDMI 2 : combi enregistreur Panasonic

HDMI 3 : commutateur HDMI auto-alimenté par la prise HDMI. Entrée 2 : décodeur Canal Sat - Entrée 3 : WDTV lecteur multimédia (passerelle) - Entrée 4 : PS4

A noter : les signaux de commande CEC ont été invalidés manuellement sur le WDTV et la PS4

A vot' bon coeur. :)

 

Share this post


Link to post
Share on other sites

C’est à cause du commutateur HDMI. J’ai le même phénomène pour la même configuration. Une Apple TV remplace le WD.

  • Like 1

Share this post


Link to post
Share on other sites

Bonjour, 

J'ai reçu un SMS m'invitant à échanger gratuitement mon ancien décodeur pour le nouveau décodeur TV 4. 

Ce changement implique-t-il un réengagement de ma part ? 

Share this post


Link to post
Share on other sites

Aucune idée. A priori non...vu que ce sont eux qui te demandent de venir l échangé mais demande en magasin quand même.

Edited by Dipper

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.