Jump to content

problème de débit


cyrced

Recommended Posts

Bonjour à tous,

 

Je viens vers vous car j'ai un gros souci sur ma ligne

 

Je viens de faire construire et J'ai fais suivre mon offre pack liberté dans ma nouvelle habitation.

 

Malheureusement malgrés les caractéristiques théoriques de ma ligne bonne d'après degrouptest j'ai un débit trés faible avec beaucoup de bruit et d'erreurs.

 

Caractéristiques générales de la ligne :

Etat de la ligne : ACTIVE Code Commutateur Local : 97412JOS [ Fiche détaillée ]

Nom Commutateur Local : SAINT JOSEPH Longueur de ligne : 2575 mètres :

6/10 sur 2236 mètres
4/10 sur 339 mètres

Distribution directe non Paires disponibles 0

Affaiblissement théorique : 28.1158 dB [Estimation]

Débit descendant ADSL : 7086 kbps (886 ko/s) [Estimation]

Débit descendant ADSL 2+ : 12660 kbps (1583 ko/s)

 

 

Connexion DSL  
bull__md.gifInformations sur la liaison
        spacer.gif Temps de disponibilité: 0 jours, 0:49:23 spacer.gif

Type DSL: G.992.3 Annex L US Wide spacer.gif

Bande passante (montante/descendante) [kbps/kbps]: 461 / 1.354 spacer.gif

Données transférées (envoyées/reçues) [MB/MB]: 4,86 / 31,14 spacer.gif

Puissance de sortie (montant/descendant) [dBm]: 10,5 / 18,0 spacer.gif

Atténuation de ligne (montant/descendant) [dB]: 39,0 / 48,5 spacer.gif

Marge signal/bruit (montant/descendant) [dB]: 8,5 / 10,0 spacer.gif

ID fournisseur (local/distant): TMMB / BDCM

Perte de trames (local/distant): 0 / 0

spacer.gif Perte de signal (local/distant): 0 / 0 spacer.gif

Perte de puissance (local/distant): 0 / 0 spacer.gif

Perte de liaison (distant): 0 spacer.gif

Secondes d'erreurs (local/distant): 0 / 0 spacer.gif

Erreurs FEC (montant/descendant): 1 / 613

spacer.gif Erreurs CRC (montant/descendant): 1 / 63

spacer.gif Erreurs HEC (montant/descendant): 126.466 / 41

 

Après plusieurs interventions dont une expertise avec 2 experts: 1 france telecom et 1 Izi. Ils ont conclu que celà venait de mon installation électrique qui perturbe la ligne et qu'il ne pouvait rien faire pour moi.

 

Après renseignement dans le voisinage , j'ai un voisin qui a le même souci que moi (opérateur izi) il est relié sur le même boitier blanc au niveau du poteau et par contre 1 autre qui n'est pas relié à ce boitier qui a 13Mb de débit.

 

J'ai demandé la vérification du boitier (ils ne l'ont pas fait lors de l'expertise) mais ils me disent que ça viens de chez moi et qu'ils ne vont rien faire.....

 

Pouvez vous m'aider?

 

Merci

Edited by cyrced
Link to comment
Share on other sites

Bonsoir est-ce que tout d'abord tu pourrais compléter un petit peu plus en fonction de ce topic çi : http://www.kozazot.com/topic/4946-a-lire-avant-de-poster-un-probl%C3%A8me-de-d%C3%A9bit-chez-izi/

C'est une méthode que l'on a déterminé pour expliquer son problème chez izi, car vu ce que tu écris on ne peut malheureusement pas en tirer grand chose pour le moment.

Veille bien à suivre le topic quite à remettre tout dans l'ordre.

Ca peut prendre un petit temps certes mais ça va t'aider et nous aider à comprendre certaines choses.

Link to comment
Share on other sites

Bonjour,

J'ai justement suivi le topic pour faire mon post, mais c pas grave je refais la mise en page ça sera plus facile à lire.

 

Donc l'offre est une offre Pack liberté : ADSL jusqu'à 20 mega et 4 go de téléchargement inclus + téléphone illimité vers abonnés izi + IPTV = 19,90 € + un éventuel coût de location de la izibox

 

Mon installation en interne est neuve donc pas de souci d'oxydation,...

 

le type de modem: Thomson TG782

 

test éligibilité: (degrouptest)

Caractéristiques générales de la ligne :

 

Etat de la ligne : ACTIVE Code Commutateur Local : 97412JOS [ Fiche détaillée ]

Nom Commutateur Local : SAINT JOSEPH Longueur de ligne : 2575 mètres :

6/10 sur 2236 mètres
4/10 sur 339 mètres

Distribution directe non Paires disponibles 0

Affaiblissement théorique : 28.1158 dB [Estimation]

Débit descendant ADSL : 7086 kbps (886 ko/s) [Estimation]

Débit descendant ADSL 2+ : 12660 kbps (1583 ko/s)

 

les statistiques de la box (TG782)

 

Connexion DSL  
bull__md.gifInformations sur la liaison
Temps de disponibilité: 0 jours, 12:01:59 spacer.gif

Type DSL: G.992.3 Annex L US Wide spacer.gif

Bande passante (montante/descendante) [kbps/kbps]: 461 / 1.354 spacer.gif

Données transférées (envoyées/reçues) [MB/MB]: 17,42 / 77,48 spacer.gif

Puissance de sortie (montant/descendant) [dBm]: 10,5 / 18,0 spacer.gif

Atténuation de ligne (montant/descendant) [dB]: 39,0 / 48,5

spacer.gifMarge signal/bruit (montant/descendant) [dB]: 7,5 / 9,5

spacer.gifID fournisseur (local/distant): TMMB / BDCM spacer.gif

Perte de trames (local/distant): 0 / 0 spacer.gif

Perte de signal (local/distant): 0 / 0 spacer.gif

Perte de puissance (local/distant): 0 / 0

spacer.gifPerte de liaison (distant): 0 spacer.gif Secondes d'erreurs (local/distant): 1 / 0 spacer.gif

Erreurs FEC (montant/descendant): 4 / 15.724 spacer.gif

Erreurs CRC (montant/descendant): 4 / 881 spacer.gif

Erreurs HEC (montant/descendant): 126.468 / 534

 

Intervention réalisé:

Après plusieurs interventions dont une expertise avec 2 experts: 1 france telecom et 1 Izi. Ils ont conclu que celà venait de mon installation électrique qui perturbe la ligne et qu'ils ne pouvaient rien faire pour moi.

Test réalisé sur la prise DTI directement

 

Mes questions:

 

Est ce que celà peut venir de mon installation et comment résoudre le problème. (Les cables électriques sont tous passées dans des gaines, J'ai une case en bois peut être y a t'il plus de passage d'ondes, les appareils sont les mêmes que dans mon ancienne installation.)

 

Est ce que celà peut venir de l'extérieur (Après renseignement dans le voisinage , j'ai un voisin qui a le même souci que moi (opérateur izi) il est relié sur le même boitier répartiteur blanc que moi au niveau du poteau et par contre 1 autre (opérateur izi qui n'est pas relié à ce boitier qui a 13Mb de débit. L'arrivée ou le départ n'a pas était testé par les techniciens)

 

Merci pour vos réponses

Edited by cyrced
Link to comment
Share on other sites

Salut d'abord merci d'avoir suivi le tuto dès le départ, c'est rare.

Ensuite moi je constate deux soucis sur ta ligne:

 

1) l'atténuation est beaucoup plus elevée que la normale, il y a une trop grande différence entre l'atténuation théorique de degrouptest et celle mesurée par la TG782. L'atténuation augmente en fonction de la distance. Je ne sais pas si izi a dégroupé st-joseph ou bien s'il utilise 100% des équipements d'orange mais ca joue.

 

2) oui il y a un taux d'erreur CRC pour une heure qui est trop élevée. Tu es bien au délà des 60/h acceptable, il y a donc des pertes au niveau des paquets transportês dans ton signal ADSL.

 

Qu'est-ce qui cause cela ? Des perturbations electriques peuvent causer un taux anormal de CRC et/ou un problème sur le réseau public d'orange ! Mais naturellement comme tu es chez un autre opérateur ils ne vont pas se casser la tête à regarder dans le PC qui se trouve sur le poteau ! Si tu étais client orange oui tout de suite ils l'auraient fait !

Là izi va payer le déplacement pour rien et si ca se trouve au bout de la 3e visite ils vont débloquer la situation en disant à izi "ah oui effectivement il y avait bien un problème".

Bienvenue dans le monde impitoyable de l'ADSL !! J'assistais aux réunion interopérateurs et c'était le quotas de plaintes récurrent : le technicien ne fout pas grand chose si on est chez only, izi, mediaserv...

 

Par contre pour l'atténuation de 48 db, je ne pense pas à un problème électrique tout de suite mais peut-être que la TG782 est mal alimentée ou défectueuse. Le cas échéant cela viendrait donc du réseau électrique qui :

 

- augmente l'atténuation

- qui te fait passer de 8 mega à 1 mega en détruisant les bits de transports dans ton signal ADSL

 

Le débit ne correspond même pas à l'atténuation !!

Link to comment
Share on other sites

Bonjour,

Merci pour ta réponse

 

En fait, pour compléter quand ils sont venus faire le test ils ont branché leur appareil à la sortie de la prise DTI et ils leur semblaient qu'il y avait une variation des erreurs en jouant avec la lumière.

Sur ce ils ont conclu que celà venait de mon installation et j'ai essayé de tester en coupant au niveau des dijoncteurs mais le débit n'était pas suffisant pour voir une variation en direct des erreur. 

 

Depuis leur intervention, j'ai un débit a peu près stable à 1,2M mais j'ai l'impression qu'il est bridé. J'ai demandé à la hotline qui me dit que comme je suis en dégroupage il utilise pas de DLM.

 

 

Modification effectué depuis leur passage:

 

Depuis j'ai contacté mon électricien qui a rajouté une gaine supplémentaire autour du cable d'arrivé FT. Et j'ai changé l'alimentation de la box.

 

Je pense faire un test:

J'ai possibilité de couper mon alimentation EDF depuis l'extérieur à plus de 20m de la case. Donc si je n'alimente plus la case et que je branche la box avec une rallonge depuis chez mon voisin, il ne devrait plus y avoir d'interférence par mon installation électrique comme ça je pourrai savoir si ça vient de chez moi ou pas.

 

Et en dernière solution, je changerai d'opérateur j'ai une préférence pour SFR par rapport à leur offre télé mais vu mon problème Orange est peut être plus à même de le régler.

 

Qu'en penses tu?

 

Merci

Edited by cyrced
Link to comment
Share on other sites

Si tu souhaites déjà avoir un débit qui se rapproche de celui que tu as sur degrouptest, Orange serait préférable, SFR aussi mais si son DSLAM se situe dans le NRA d'orange, car de cette façon il y a moins de différence.

Ok pour les tests, ce sont de bonnes idées pour être fixé. Tiens nous au courant par ici.

Link to comment
Share on other sites

Bonjour,

Voici les informations sur ma connexion après 1 journée avec la box alimentée par une rallonge venant de chez le voisin et pas du tout d'alimentation dans ma case.(pas de perturbation électrique)

Le seul appareil qui fonctionnait en plus de ma box était mon frigo.

Le débit est toujours aussi mauvais, les erreurs peut être un peu moins nombreuses.

Quel conclusion en tirez vous? Y a t'il vraiment une interactions électriques ds ma case?

Merci


bull__md.gif Informations sur la liaison
        spacer.gif Temps de disponibilité: 0 jours, 6:58:42 spacer.gif
Type DSL: G.992.3 Annex L US Wide spacer.gif
Bande passante (montante/descendante) [kbps/kbps]: 344 / 958
spacer.gif Données transférées (envoyées/reçues) [kB/MB]: 890,00 / 1,23
spacer.gif Puissance de sortie (montant/descendant) [dBm]: 10,5 / 18,5
Atténuation de ligne (montant/descendant) [dB]: 43,5 / 49,5
spacer.gif Marge signal/bruit (montant/descendant) [dB]: 9,5 / 11,0 spacer.gif
ID fournisseur (local/distant): TMMB / BDCM
spacer.gif Perte de trames (local/distant): 34 / 0
spacer.gif Perte de signal (local/distant): 3 / 0 spacer.gif
Perte de puissance (local/distant): 0 / 0 spacer.gif
Perte de liaison (distant): 0 spacer.gif
Secondes d'erreurs (local/distant): 3 / 0
spacer.gif Erreurs FEC (montant/descendant): 0 / 2.069
spacer.gif Erreurs CRC (montant/descendant): 0 / 113
spacer.gif Erreurs HEC (montant/descendant): 127.967 / 65
Edited by cyrced
Link to comment
Share on other sites

Bonjour,

voici mes mesures après avoir réalimenté mon installation, Je vois pas trop de différence avec alimentation électrique de ma case et sans alimentation de ma case.

Qu'en pensez vous?

 

Connexion DSL  
bull__md.gifInformations sur la liaison
Temps de disponibilité: 0 jours, 17:29:16 spacer.gif

Type DSL: G.992.3 Annex L US Wide

spacer.gifBande passante (montante/descendante) [kbps/kbps]: 298 / 923 spacer.gif

Données transférées (envoyées/reçues) [MB/MB]: 4,24 / 11,80 spacer.gif

Puissance de sortie (montant/descendant) [dBm]: 10,5 / 17,5 spacer.gif

Atténuation de ligne (montant/descendant) [dB]: 43,5 / 49,5

spacer.gifMarge signal/bruit (montant/descendant) [dB]: 10,0 / 10,5 spacer.gif

ID fournisseur (local/distant): TMMB / BDCM spacer.gif Perte de trames (local/distant): 0 / 0 spacer.gif

Perte de signal (local/distant): 0 / 0 spacer.gif

Perte de puissance (local/distant): 0 / 0 spacer.gif

Perte de liaison (distant): 0 spacer.gif

Secondes d'erreurs (local/distant): 2 / 0 spacer.gif

Erreurs FEC (montant/descendant): 40 / 7.395

spacer.gifErreurs CRC (montant/descendant): 40 / 935 spacer.gif

Erreurs HEC (montant/descendant): 127.984 / 517

 

Merci

Edited by cyrced
Link to comment
Share on other sites

Salut, je ne vois pas trop de différence... 7 heures branchées chez le voisin avec 113 erreurs CRC contre 17 heures chez toi pour 935 erreurs. C'est kif-kif ! Le problème c'est aussi chez le voisn. Il a izi aussi tu avais dit ? C'est crade comme débits, les atténuations sont les mêmes. Il s'agit soit d'un soucis électrique dans le voisinage, soit simplement l'équipement d'izi qui est naze sur saint - jo !!

 

Là faudrait essayer chez orange, le forfait à 49,90€ ou chez sfr, voir ce que ca donne. Si c'est différent alors c'est bien l'équipement d'izi. Mais ne te fait pas d'illusion, orange se bougera le derrière pour les clients d'orange.

Link to comment
Share on other sites

Salut et merci,

Je ne pense pas que se soit l'équipement central d'izi car un voisin est à 13M et à la télé.

C'est effectivement soit un problème électrique entre mon voisin proche et moi. Soit un problème avec le boitier france telecom qui se trouve dans la rue.

J'ai l'impression que le voisin qui a un bon débit n'est pas raccordé sur le même boitier à l'extérieur.

Izi doit me rappeler lundi suite au test que j'ai fais on verra ce qu'il me propose.

Je te tiens au courant

A+

Link to comment
Share on other sites

Le boitîer dans la rue s'appelle un point de concentration ou pc, il relie 7 - 8 maisons au réseau téléphonique / ADSL. On peut le remplacer mais ca sera à la charge d'Orange; on peut aussi vous changer de plot dans ce boîtier mais à ce moment là ils contacteront le service technique d'Orange car ça équivaudrait à un changement de transport. Orange doit maintenir ses bases à jour, il sait qui passe par quel paire et sur quel plot.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.