Jump to content

Probleme de chargement de page Firefox 6 7 ou 8


Recommended Posts

Donc c'est bien à cause des routeurs....

 

Oui et non. Prenons le cas de Jojo par exemple qui a reinstallé xp et firefox pour qui tout fonctionne bien maintenant.

Nouvelle config montée pour ma fille, donc xp fraîchement installé, et là idem, elle tourne sous firefox 8 et aucun soucis. Moi ça merdouille grave si je laisse tel quel et pour l'instant pas envi de tout réinstaller. Donc plugin container exe toujours désactivé et là ça va.

Link to comment
Share on other sites

Pareil chez nvidia, j'avais pas pensé à firefox, mais maintenant que vous le dîtes, effectivement, ça plante de temps en temps. Le plugin container desactivé, en test... mais ça à l'air d'aller.

 

Avec se soucis de chargement, je suis passé à chrome: j'ai détesté, IE: -_- , obligé de prendre firefox lol, c'est le moins pourris.

Link to comment
Share on other sites

Perso j'ai aucun bug de chargement (peut etre que les streaming sont plus long a charger mais je pensais que c'etait la connexion de ***) mais par contre mon plugin containeur est monté en memoire a plus de 1go de ram utilisé oO .... de la je pense que ma machine ralenti en global donc ouais je pense qu'il y a un probleme lié a ce plugin...

 

De plus avec la version 7 et 8 la moitié de mes plungin ne sont plus compatible, peut etre est cela qui fait bugger firefox, je dois l'essayer sans rien ce weekend.

 

Stay tuned !

Link to comment
Share on other sites

  • 3 weeks later...

Trop de probleme, trop de bidouialle pour un resulta mediocre, plantage a repetition, pluging plus compatible... je gele l'eponge!

 

IE9, chargement youtube plus rapide, plus de plantage avec deezer, temps d'affichage de certaine page wep divisé par 2 ( par pour toute, hein..)

Link to comment
Share on other sites

Chez moi, c'est intermittent, hier, tellement énervé, que j'ai réutilisé IE, ce matin tout va bien. Non seulement j'ai du mal a afficher les pages, mais de temps en temps, firefox plante, me met un rapport d'erreur, je relance, et ça replante, ça peut durer des heures... Je galère vraiment à trouve un navigateur qui me correspond, j'adorais firefox, prise en main, interface, gère bien les modules... Mais là c'est plus possible.

Link to comment
Share on other sites

après branchement de ma nouvelle box, onglets qui mets 2 heures a s'ouvrir, tv qui pixelise...

alors peut etre une solution

j'ai simplement viré le fitre, internet est beaucoup plus réactif, plus de probleme d'onglets, plus de probleme tv et j'ai gagné 1 mega....

Link to comment
Share on other sites

C'est vrais, je me demande pourquoi j'ai laissé le filtre, surtout que plusieurs technicien m'ont déjà que sa sert à rien en adsl + voip. J'avais déjà enlevé à l'époque de mediaserv.

Link to comment
Share on other sites

  • 1 month later...

Idm n'intercepte pas les liens en https sous chrome, alors qu'avec ff, oui.

 

Je suis donc retourné sous firefox, je perd trop de temps parfois à débrider des liens et l'envoyer à idm (surtout sur des dizaines de liens)

Link to comment
Share on other sites

  • 2 weeks later...
  • 3 weeks later...
  • 2 months later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.