Jump to content
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
lilian974

Electricité de fuite dans chaine HIFI, ca pique les doigts

Recommended Posts

Bonjour,

je cherche désespérément une aide sur un soucis avec mon équipement hifi.

j'ai une platine disque qui distribue des châtaignes (pas trop fortes, mais très gênantes) quand je touche le bas ou une autre partie métallique.

ça me fait ça depuis que j'ai acheté un caisson de basse... quand je retire le câble LFE ou que j’éteins le caisson ça ne me le fait plus...

 

il n'y a pas de terre sur ce genre d'appareil, ce sont des fiches à deux broches...

 

j'ai utilisé un testeur tournevis pour savoir où il y avait de l’électricité du coup et la surprise...

la petite lumière s'allume fort quand je touche ma platine avec le caisson et l'ampli allumé...

s'éclaire moins fort quand je touche l'ampli ou le caisson seul, les autres appareils débranchés... et rien dans la platine quand celle-ci est seule...

 

en fait j'ai un ajout d’électricité de fuite avec l'ampli + le caisson qui se diffuse dans tous mes équipements et ai suffisamment fort pour que je lâche le bras de lecture tellement c'est désagréable...

 

quelqu'un s'y connais dans ce genre d'anomalie?

j'ai un appareil pour mesurer l'électricité mais apparemment pas de voltage en dessous de 200, donc je ne sais pas comment m'en servir pour mesurer la tension électrique de fuite... mais si vous avez une idée pour réduire celle-ci sauf retirer le caisson (qui sera ma dernière option)

Merci par avance

Share this post


Link to post
Share on other sites

Essaie de relier par un fil la partie métallique à la "terre", en tout cas ma logique me dit ça
mais bon vu que je m'y connait pas faudrait demander à quelqu'un qui s'y connait ><"

Share this post


Link to post
Share on other sites

Bonjour,

Logiquement j'irai à la source du mal : le caisson de basse. C'est probablement une masse mal foutue d'origine, un défaut d'isolation de l'alimentation du caisson, ou la masse de la sortie audio qui touche quelque chose. Visiblement il y a une différence de potentiel entre la sortie de l'ampli et l'entrée du caisson (c'est ce qui produit un courant électrique). Tu es sûr du câble qui relie les deux appareils ?

Question : quelles sont les marques et modèles des éléments audio en cause ? (platine, ampli et caisson).

Je sais que dans certaines barres de son Yamaha il n'est pas rare de se prendre une châtaigne de temps à autre.

Est-ce que tu as de la moquette chez toi ? Tu as déjà remarqué des effets de l'électricité statique ?

Share this post


Link to post
Share on other sites

T'as essayé de démonter le casson pour voir s'il y a pas de files qui touchent les parois !? 🤨

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.