Jump to content

Mediaserv : Tests de Débit...


Sinoi

Recommended Posts

A ma grande surprise, en train de surfer, je trouve la navigation plutot lente...

 

Je commence par jetter un oeil a ma box 192.168.1.1 et rien d'anormal...

 

Je décide quand meme de la redémarrer, et apres le redémarrage je décide de faire quelques tests, dabord sur Degrouptest puis sur Mega Upload...

 

Voici un appercu tres net de la différence entre ces deux tests consécutifs :

 

Sans-titre-13.JPG

 

Plutot impressionnant non ?

Link to comment
Share on other sites

Oui et non, MU a une usine à gaz au niveau de leur système, alors qu'il y a de forte chance que ça soit un petit serveur pour degrouptest... donc forcement niveau charge ça tient pas autant la route, et ça se ressent sur les perfs :/

Link to comment
Share on other sites

Je constate aussi une baisse de performance depuis hier soir. En fait je sais pas trop niveau débit (j'ai pas testé) mais niveau connexion sur les jeux en ligne, ça lag fort ...

 

Le seul test que j'ai eu le temps d'effectuer hier soir ct un ping en continu et j'avais des "loss" ce qui n'était jamais arrivé depuis des mois (depuis début d'année il me semble)

 

J'espère qu'ils nous refassent pas le coup de l'année dernière avec leur offre promo à 10€ qui ramène la touff de client qui sature la bande passante ...

Link to comment
Share on other sites

Pour moi ce qui est sur, c'est que le matin jusqu'a 15h environ ca tourne pas mal, le soir aussi mais c'est seulement a partir de 23h/Minuit (voir image)

 

442965132.png

 

Vous me direz 4 Méga ca va, mais bon je paye pour du Débit Max, soit 8 Méga... donc la moitié ca reste raisonnable...

 

Entre 15h et 23h c'est vraiment médiocre.. j'ai des chutes jusqu'a 1 Méga koi...vraiment lent et DL bridé à 100ko/s environ...

 

C'est médiocre parce que ca représente 10% de la vitesse maxi que je peux avoir avec ma ligne... et en dessous de 4 Méga j'ai le droit de me plaindre avec mon FAI non ?

 

Je crois savoir qu'il sont tenus de nous fournir au MINIMUM la moitié de notre débit non ?

 

Merci si vous avez des infos... et oui, aoumeme aussi si ou veu...

Edited by Sinoi
Link to comment
Share on other sites

En même temps Megaupload c'est du multisource et degrouptest du monosource non ?

 

Bon sinon moi jme tape toujours du 70 ko/s max x le nombre de (vidéo ouvert/ddl/xdcc) depuis plus de deux semaine + un ping merdique (gros lag / freeze dans mes jeux)

Sinon bah megaupload premium ca marche toujours comme d'hab (900+ ko/s) mais bon pas moyen de jouer en ce moment.

Link to comment
Share on other sites

En même temps Megaupload c'est du multisource et degrouptest du monosource non ?

 

Bon sinon moi jme tape toujours du 70 ko/s max x le nombre de (vidéo ouvert/ddl/xdcc) depuis plus de deux semaine + un ping merdique (gros lag / freeze dans mes jeux)

Sinon bah megaupload premium ca marche toujours comme d'hab (900+ ko/s) mais bon pas moyen de jouer en ce moment.

Très certainement liée à ton faible "TCP Receive Windows". Après les réglages que j'ai proposé dans l'autre poste, ça devrait très certainement allé mieux :)

align=Dhttp://www.flyreunion.com/forum/img/members/29/pfff%20copie.jpg[/img]

 

Chui heureux. >| Ligne de M****.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.