Jump to content
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble

Bonjour à la communauté.
Les dernières version de la chatbox (qui corrigent des failles de sécurité importante) ne fonctionne pas très bien avec le thème actuel. Lors de la grosse maj (encore une autre...) du forum prévu dans quelques semaines, tout reviendra à la normale.

KayaCookie

LiveBox synchro max plafonne a 1 Mbps

Recommended Posts

Bonjour,

Depuis ce matin mon débit de synchro max plafonne a 1 Mbps. J'étais a 11-12 auparavant.

Localisation : Saint André - Zac fayard - 97409FAD

Longueur de ligne : 1675m

Atténuation : 25.36 db

Quelqu'un sur le même NRA a-t-il constaté des problèmes également ?

De quoi celà peut-il venir ?

Avant a chaque reboot de la LiveBox j'avais une synchro qui pouvait bouger. Mais la ça semble figé à 1 Mbps tout rond.

Share this post


Link to post
Share on other sites

Faudrait avoir les statistiques de co de la box, ça sent le dlm. Une limitation automatique du débit suite à des instabilité détecté sur la ligne !

 

ps : Je connais bien le secteur tu est certainement éligible à la fibre !

Edited by TiGeek974

Share this post


Link to post
Share on other sites

Oui, sûrement. Chez nous ils ont retiré une baie dans le sous-répartiteur.

Share this post


Link to post
Share on other sites

Bonsoir,

J'avais déjà fait désactivé le DLM, mais entre temps j'ai déménagé, alors hier soir j'ai refais une demande pour retirer le DLM.

J'ai recu la confirmation dans les 30 minutes qui ont suivi hier soir.

Pas d'amélioration depuis.

Je suis branché en direct sur la prise tel, pas de filtre. Jusqu'à présent ça fonctionnait très bien.

Est-ce que ça peut être la livebox qui déconne ? c'est un vieux modèle de lb pro.

Mon atténuation coté LB est tres supérieur à l'atténuation théorique : 36db au lieu de 26db avec le test domtom adsl.

J'avais pas noté quels étaient les paramètres quand ça fonctionnait bien, alors je ne peux pas dire si c'est lié.

 

edit : et non toujours pas éligible à la fibre... Bas du chemin Brunet.

Edited by KayaCookie

Share this post


Link to post
Share on other sites

Il faut les stats de ta box, il y a un topic qui te montre comment nous le donner:

On ne peut pas aider plus si on n'a pas les stats.

 

 

Share this post


Link to post
Share on other sites

Pour info l'intégralité du chemins est fibré par Zeop, Orange seras là d'ici septembre. Bizarrement j'ai de la famille dans la rue vers les numéro 1000/1200, ils ne sont pas sur le même NRA 97409SAD. 

Eux ont une éligibilité 2Mb max. Fait un screen des statistiques comme indique @fk9_7440

Faut redémarrer pour le dlm

Edited by TiGeek974

Share this post


Link to post
Share on other sites

Ci-joint les captures.

J'ai redémarré la LB une dizaine de fois depuis hier et au moins 3 fois depuis ce matin.

Bizarrement tous les tests d’éligibilité que je fais, me disent que je ne suis pas éligible... edit : je ne suis pas exactement dans le chemin brunet, dans un petit chemin perpendiculaire à 100 m du chemin brunet.

Capture.JPG

é.JPG

Edited by KayaCookie

Share this post


Link to post
Share on other sites

Tu as pas mal de FEC qui confirment un soucis de ligne. Dans ce genre de situation, redémarrer la livebox ne peut qu'aggraver la situation. Par contre je te confirme bien que tu n'est pas sous DLM. Car la marge cible est bonne.

Il faut que tu fasse intervenir un technicien. C'est un souci physique.

Share this post


Link to post
Share on other sites

Merci j'ai un moyen simple de savoir si c'est domestique ou externe ?

Si c'est domestique je devrais payer non ?

Share this post


Link to post
Share on other sites

En fait dans les maisons récentes tu as une prise T avec écrit DTI dessus. C'est la prise numéro 1. Si le soucis se trouve après cette prise tu devras payer. Elle se trouve généralement près du compteur électrique.

Si tu en as une tu peux dès à présent brancher ta livebox dessus pour voir. Sinon si tu est un peut bricoleur tu peux refaire ta prise. Tu démonte, tu jette 5cm de câble et tu remonte. Parfois les extrémités sont oxydé.

Si tu as plusieurs prise chez toi débranche les de la première. Ça peut aider également.

Sinon tu n'as pas le droit de refaire le bout dehors donc faudra un technicien

Share this post


Link to post
Share on other sites

Merci. Dernière question. Si ma maison est à moins de 100m de l'intersection avec le chemin Brunet. Y'a moyen de négocier la fibre tu pense ou faut vraiment attendre que ma rue soit programmée dans le déploiement ?

Share this post


Link to post
Share on other sites

Franchement du côté d'orange je ne pense pas.

Share this post


Link to post
Share on other sites

bah non je parlais de zeop lol !

je ne sais pas comment ça se passe techniquement... je vais poser la question dans la partie zeop.

Share this post


Link to post
Share on other sites

Ca a l’air d’être un DLM, l’attenuation devrait donner plus, la marge au bruit est bonne et conforme pour un profil 8 ou 20 mega.

Comme le dit mini-geek, branche ta livebix sur le DTI ou la première prise située juste après l’arrivée FT de ton logement.

Share this post


Link to post
Share on other sites

Pas de DTI. Il me semble d'ailleurs que c'est la seule prise tel de la maison.

J'ai branché un modem ADSL que j'avais en spare. C'est pareil.

Changé les filtres et les cables. pareil.

Il arrive à se co à plus de 6000 mbps, mais ça ne tiens pas une seconde. Le lien ADSL tombe instantanément, trop d'erreurs. La ça prend trois plombes pour se co (enfin pour accrocher le signal adsl en tout cas), et ça finit par se stabiliser à 800mbps... lol

Bon de toute façon j'ai pu avoir une intervention d'un technicien pour mardi matin.

On aura le verdict d'ici là.

J'espère juste que c'est pas domestique... lol mi lé o ki !

Share this post


Link to post
Share on other sites

Donc le soucis vient de l'extérieure de la maison.

Ils vont te changer de plot ADSL au niveau du DSLAM.

Share this post


Link to post
Share on other sites

Problème résolu.

Le soucis était au niveau du cable qui relie la maison au poteau (ou du boitier sur le poteau)

Le technicien m'a raccordé sur un autre poteau à proximité.

Synchro ok maintenant.

Merci à tous pour vos réponses.

Share this post


Link to post
Share on other sites

Ton débit est meilleur ? Souvent dans ce genre de situation la ligne s'allonge et le débit diminue.

Share this post


Link to post
Share on other sites

Je ne saurais dire... J'ai l'impression car il me semble que les synchros max ces derniers temps étaient de l'ordre de 10 mega. Il faudrait que je fasse des test nperf ce soir. Mais la synchro s'est faite à quasiment 13 mega après son intervention ce matin. ce qui n'est pas mal pour une longueur de ligne de plus de 1600 mètres non ?

Share this post


Link to post
Share on other sites

tiens d'ailleurs. Je n'arrive plus à utiliser degrouptest.com

J'ai systématiquement un message d'erreur. que j’entre tel ou adresse ou les 2.

Obligé de passé par domtom-adsl

Share this post


Link to post
Share on other sites

Bonjour ton message d'erreur sur degrouptest doit provenir de la réparation effectuée. Il faut attendre la mise à jour je pense puisqu'il y avait un problème sur ta ligne.

D'ailleurs en faisant un test sur ma ligne il ne reste plus que trois opérateurs adsl...(sfr, Only, Canalbox).

Et oui une synchro à 13 Méga est bien pour ta ligne.

Share this post


Link to post
Share on other sites

Mise à jour.

Synchro à 13Mbps.

15 min après boot de la LB, 100 fec descendant et 1 crc

atténuation descendante : 30 db

marge 6 db

résultats de speed test en wifi. aucun autre équipement connecté que mon pc. aucun téléchargement en cours, ni streaming ni rien en cours.

J'ai encore un soucis non ?!

 

Capture.JPG

Capture.JPG

Capture.JPG

Capture.JPG

Edited by KayaCookie

Share this post


Link to post
Share on other sites

Oui. Le technicien t'a filé son numéro ? Car l'intervention est garantie. C'est peut-être le câble qui est mort. Demande à changer de paires.

Share this post


Link to post
Share on other sites

Bon j'ai rappelé le technicien, il me dit d'attendre de voir comment ça évolue d'ici la semaine prochaine et de le rappeler fin semaine prochaine si pas d'améliorations, parce qu'avec toutes les pluies récentes le réseau est perturbé dans mon secteur à cause de l'humidité... Effectivement le poteau sur lequel j'étais raccordé jusqu'à présent est juste en face de la maison et le cache sur le boitier telecom tout en haut n'était plus en place depuis 1 mois. Je ne sais pas pour quelle raison, mais le boitier télécoms n'avait plus son cache. C'est lors de son intervention que j'ai vu qu'il avait remis le cache en place et à ensuite décidé de me raccorder à un autre poteau 10m plus haut dans la rue.

Vous en pensez quoi ? Son argument tiens la route ?

Quels sont mes droits dans cette situation précise ?

Que puis-je exiger (sachant que ma synchro semble normale pour ma longueur de ligne et qu'il me dit que les tests qu'il a fait hier ne remontaient aucunes erreurs)? Et comment l'argumenter avec 1. Le technicien et 2. Orange. ?

Le technicien ayant vu ma LiveBox, une vieille LB pro V2, me dit que déjà je devrais changer ma LB car elle est trop vieille.

Pour ma part je vais déjà essayer de mettre la main sur un filtre neuf. Je ne comptais pas changer de LB car dans l'attente de la fibre qui je l'espère ne tardera pas à débarquer dans mon chemin.

Vous remerciant pour votre aide et votre éclairage.

Share this post


Link to post
Share on other sites

Tu devrais effectivement changer de Livebox. Ça pose pas problème en attendant la fibre.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.