Jump to content

Problèmes Box / Ports


Divinity

Recommended Posts

Bon mon problème c'est que quand j'ajoute des ports dans Réseau > Serveurs, je sauvegarde et je relance la box, les ports sont ouverts et tout marche plus ou moins bien mais après quelques jours les ports sont fermés (J'ai fait un test de ports et un "netstat -a" dans l'invite de commande et pareil ports fermés) malgré que les ports soit encore visible dans Serveurs.

Après si je refait un nouvel ajout de ports sa marche mais sa refera la même chose dans plusieurs jours.

 

Sachant que à part avoir ajouter des ports avec comme ip locale 192.168.1.2 (Adresse de la carte réseau relié à la box) et d'avoir désactivé le firewall j'ai rien touché dans les configs de la box.

 

Ah et je sait pas si y'a un rapport mais y'a quelques semaines les configurations disparaissaient pas magie touts les 2-3 jours vu que j'avais pas besoin des ports à ce moment la sa m'avais pas géné plus que sa. Mais apparement sa c'est arrété à part si sa vire toujours les configs mais que la box les affiche quand même.

 

Selon vous, c'est un problème de Box ? Faudrait que j'en demande une autre ?

C'est autres choses ?

Link to comment
Share on other sites

C'est vraiment bizarre quand meme...

 

J'ai eu la meme impression il y a environ 1 mois... j'ai du reconfigurer deux jours de suite...

 

Mais depuis ma config n'a pas bougé...

 

Ca vient de la box ou plutot de Mediaserv ??

 

Ca provient pas plutot de leur systeme de bridage p2p ?

 

(Bonne année a tous !!)

Edited by Sinoi
Link to comment
Share on other sites

  • 3 weeks later...

Suggestion :

 

J'avais le meme probleme au début, et je sais plus c'est qui, ni où d'ailleurs, mais on me conseillait de faire une tite manip toute simple...

 

C'est de configurer une IP fixe dans Windows... Je l'ai fait, vu que j'avais déja tout essayé pratiquement...

 

Et depuis ma config n'a pas bougé et je trouve meme que ca s'améliore avec le temps lol...

 

Essayez peut etre ! Nan ?

 

chépa si ca a voir avec les ports mais je vous garantie que mes problemes se sont arretés apres cette manip !

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.