Jump to content

Low id sous emule avec routeur par défaut izi


Recommended Posts

Bonjour,

 

Depuis plusieurs mois je suis chez l'opérateur izi reunion j'en suis plutot satisfait mais je galère aussi depuis tout ce temps sur le mappage des ports, je suis exactement la démarche du pdf ci dessous.

http://informations-et-technologies.2037.o...ile.php?id=1308

Pour résumer a un moment il faut mettre l'etendue du port, par exemple pour emule je met 63724 en TCP et 30555 en UDP apres on demande l'étendue du port je met de 63724 a 63724 et 30555 à 30555 , c'est de là que peut venir l'erreur ?

Parce que le fait est que je reste toujours en low id malgré toutes les manipulations que j'ai faite : O

Je suis sous Windows XP familial SP2 et je n'ai pas de firewall mis a part le firewall par défaut de microsoft ou j'ai autoriser emule dans les options et ouvert aussi les ports que j'utilise.

Certains m'ont dit que cetait "normal" d'etre en low id et qu'il fallait envoyer beaucoup de fichiers pour paser en high, soit c'est eux qui ont rien compris, soit c'est moi mais je penche pour la premiere solution : D

Une idée ?

 

Merci d'avance : (

Link to comment
Share on other sites

Tout d'abord je vais juste donner mon avis sur le FAI : iZi

 

Mes parents sont abonnés chez eux depuis 2 ans à leur forfait 1 méga, et depuis tout ce temps, meme apres les avoir contacté, le debit de leur ligne est tjrs resté inférieur à 512 k !!!! il y a un an je me souviens d'avoir pris moi meme le tél chez eux pour appeler l'opérateur, et je les ai insulté carrément, le lendemain mes parents recevaient un mail leur demandant de bien vouloir les excuser (izi) de la gène occasionnée ! (aucun rabais ni remboursement)... et comme par magie le débit etait devenu un débit d' un méga, j'ai meme testé sur dégrouptest, c'etait parfait...

 

Comme ils ont vu qu'on était satisfait, ils ont laissé ce débit "correct" pendant 3 mois, puis, la meme chose, meme probleme...

 

Entre temps, des amis a moi se sont abonné chez izi, et j'avais moi meme envie d'en faire autant, car j'étais moi chez Orange au forfait 1 méga...

 

Seulement voila, meme pas un mois apres que mes amis se soient abonnés chez izi, ils ont commencé a me raconter qu'ils avaient toutes sorte de problemes avec izi... déconnexion intempestive, débit inférieur à la moitié de ce pour quoi ils paient !!! et j'en passse....

 

Du coup, je me suis renseigné et j'ai pris Mediaserv... jusqu'aujourd'hui suis satisfait, j'ai eu quelques soucis la premiere semaine mais ca va mieu...

 

Maintenant je répond a vos questions :

 

1) Effectivement il est possible que pour avoir un high id, il faut partager un certain quota de données...

 

2) Maintenant pour l'étendue de tes ports, je pense qu'il sont trop "distants", tu devrais essayer un truc du type :

 

TCP : 63724 a 63724 et UDP (plus proche du TCP) : 63824 a 63824

 

enfin test, c'est mon avis perso, j'ai lu ca sur un site ya pas longtemps...

 

 

3) iZi Bride le P2P ? Je dirais ni oui ni non, mais apres TOUT ce que j'ai entendu en MAL a leur sujet, c'est vraiment possible...

 

Chez mediaserv j'ai eu le meme souci, pas avec emule mais avec utorrent... c'etait impossible de dépasser les 50ko/s !!

 

J'ai donc opté pour le DDL (Direct DownLoad), par le bias de BitComet, et mon probleme à disparu, comme par magie !

 

Voila, suis pas un spécialiste, mais c'est mon avis d'après l'expérience que j'ai eu...

 

Quelques copies écran de transfets avec MU (MegaUpload) et IDM (Internet Download Manager) :

 

PS : A NOTER QU'IL S'AGIT D'UN DRIVER NVIDIA DE 119 Mo, téléchargé une premiere fois avec IDM puis une seconde fois avec MU...Regardez les taux de transferts !

 

Test-avec-IDM.jpg

 

et

 

Test-avec-MU.jpg

 

 

Plutot satisfaisant pour du 8 Méga chez Mediaserv, non ?

Edited by Sinoi
Link to comment
Share on other sites

Satisfaisant oui et non sur les torrent tu télécharges a une vitesse pareille ? : ) qu'en est il du p2p du style emule limewire ?

 

Ensuite voici quelques screen si ça peut aider voir si j'ai bien configuré emule et la izibox : )

 

 

mini_081228111456500836.jpg

 

mini_081228111517854188.jpg

 

mini_081228111520871162.jpg

 

mini_081228111549843883.jpg

 

Je ne penses pas que Izi bride le p2p car sur les torrent j'ai d'excellente pointes !

par contre en direct download des fois c'est absurde du 3ko/s mais je crois qu'il y a des problemes au niveau des débits a la réunion en ce moment non ?

Bref celà n'explique toujours pas pourquoi je suis en low id car avec only il sufisait que je configure correctement la box pour etre en high id...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.