Jump to content

bug Raspberry et boitier TV Zeop


JM Deborde

Recommended Posts

Bonjour à tous,

 

Je possède une TV Sony Bravia avec 4 ports HDMI.

Jusqu'à octobre, j'utilisais 3 des ports pour le boitier TV orange, le lecteur blu-ray et un raspberry3 avec Kodi d'installé. Aucun pb jusqu'alors.

Depuis que je suis passé chez Zeop, dès que je branche le boitier TV sur l'un des ports HDMI de la TV, cela freeze le raspberry.
Je suis obligé de le redémarrer électriquement pour qu'il fonctionne de nouveau.
Tant que les 2 appareils sont démarrés, le raspberry fonctionne correctement, mais dès que j’éteins puis le rallume le boitier TV de Zeop, de nouveau, le Raspberry se freeze.

 

J'ai cherché sur internet une solution, mais jusqu'à présent je n'ai rien trouvé.

Est ce que l'un d'entre vous à déjà eu/vu ce problème.
Si oui y a t il une solution?

Merci pour votre aide.

JM

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.