Jump to content
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble

Bonjour à la communauté.
Les dernières version de la chatbox (qui corrigent des failles de sécurité importante) ne fonctionne pas très bien avec le thème actuel. Lors de la grosse maj (encore une autre...) du forum prévu dans quelques semaines, tout reviendra à la normale.

lilian974

Android Box ou Box Android

Recommended Posts

Tu as raison c’est cool. Replay HD.

Share this post


Link to post
Share on other sites

Pas de problème.

Share this post


Link to post
Share on other sites

Je viens de recevoir ma mi box S et j'éprouve quelques bugs, exemple au bout de quelques minutes (ou heures ça dépend)) l'affichage vire au multicolor (ou au dégradé si vous préférez).

 

20190611_202801.thumb.jpg.9f0aa1ff4b69cea1c594eeccf067f94d.jpg

 

Le wifi fonctionne bien, mon compte google fonctionne bien, les applis sont sympas.

ça me le fait avec youtube ou my canal (dés que les contenus sont en "bonne" qualité on va dire, c'est flagrant sur youtube car ça le fait sur les contenus en HD 1080p).

J'ai testé sur 2 télés différentes une sony et une phillips, les deux en full HD (sur sony c'était plus lent à apparaitre).

Et avec 2 câbles HDMI (dont le câble fourni et l'autre un câble de bonne qualité plaqué or).

Auriez vous rencontré le même problème ?

Merci.

Share this post


Link to post
Share on other sites

J'ai la mibox 3 et je n'ai jamais eu de problème similaire.
Faudrait faire une recherche sur le net pour vérifier si d'autres personnes ont eu ce souci.

Share this post


Link to post
Share on other sites

J'ai la mi box s j'utilise souvent mycanal dessus et je n'ai pas ce soucis.

Envoyé de mon LYA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

1/Est ce que tu est en wifi ? Car le wifi semble avoir des problèmes sur la Xiaomi mi box s

2/ soit une application déconne ou la box ..

3/ soit c'est la platine T-con qui déconne voir les images sur internet..

https://www.google.com/search?q=platine+t-con&source=lnms&tbm=isch&sa=X&ved=0ahUKEwio3cTE2-LiAhXsY98KHYEABrMQ_AUIECgB&cshid=1560300332471925&biw=1536&bih=750#imgrc=oXHbTCWaVewLSM:

Tu vis où? Car j' ai un adaptateur USB ethernet compatible 100% pour Xiaomi mi box ( Windows ect..)...J en suis tellement content que j en ai commandé un autre ... Donc je peut te le vendre car je le trouve pas très joli ..

Ne vas pas acheté d adaptateur usb-ethernet a la réunion...même si le bougre te dit que c est compatible avec la mi box. C est certainement un gros mensonge!!

En vérité, pour être sûr d avoir un Câble usb-ethernet compatible avec Android, c est de commandé en Chine ou d acheté avec un pote ..

 

Moi je vis a Saint André... 10€.. si t es intéressé sinon commande en chine.

 

Edited by Dipper

Share this post


Link to post
Share on other sites

Salut,

J'en possède 2 un de ugreen (avec les 3 ports USB 3 sur le coté) ou un avec simplement le port ethernet.

Mais c'est juste pour un confort de débit non ? Car là il s'agit d'un problème d'affichage ?

il régresse alternativement du 1080 en 720p avec des sautes dans l'image pour finir en vert fluo sur mon écran.

Testé sur 2 télé différentes. Bizarre.

Share this post


Link to post
Share on other sites

Ça ressemble beaucoup à une box défectueuse. 

Share this post


Link to post
Share on other sites

Je pense aussi que la box est défectueuse

Share this post


Link to post
Share on other sites
Il y a 2 heures, Canaille974 a dit :

Je pense aussi que la box est défectueuse

C'est ce que je pensais aussi.

Share this post


Link to post
Share on other sites

C est vraiment pas de chance, c est pour ce genre de choses qui arrivent rarement que j' ai décidé d acheté le plus possible mon matériel a la réunion.

Pour l ordinateur malheureusement, il y a 2 ou 3 ans j ai du commandé car ça tapait fort les prix.. d ailleurs je ne sais pas pourquoi il y avait une telle inflation des prix sur les ordinateurs !

Ils avaient même recommencé a vendre des Pentium a 400/500€ :grin:... Une arnaque quoi ..

Edited by Dipper

Share this post


Link to post
Share on other sites

Je suppose que tu as essayé avec un autre câble HDMI ? 

Share this post


Link to post
Share on other sites

Il dit avoir testé 2 câbles.
Tu as essayé une reinitialisation d'usine et ensuite ne rien installer d'autres que YouTube, ou Netflix ?

Share this post


Link to post
Share on other sites
Il y a 3 heures, dicentim a dit :

Je suppose que tu as essayé avec un autre câble HDMI ? 

Oui 2 dont 1 de bonne qualité.

il y a 43 minutes, Da_Mak a dit :

Il dit avoir testé 2 câbles.
Tu as essayé une reinitialisation d'usine et ensuite ne rien installer d'autres que YouTube, ou Netflix ?

Ben oui et y'a que youtube et my canal que j'ai testé. Et avec les deux j'ai eu les mêmes problèmes de dégradés de couleurs.

Share this post


Link to post
Share on other sites

Moi j'utilise celui fourni par Xiaomi. Il est bon ce câble !

Share this post


Link to post
Share on other sites

Peut-être il y a l’option Deep color à désactivé sur la tv.

Share this post


Link to post
Share on other sites
il y a 38 minutes, kosa974 a dit :

Peut-être il y a l’option Deep color à désactivé sur la tv.

C'est quoi le deep color sur la TV ? et comment le désactivé ?

Share this post


Link to post
Share on other sites

C’est un mode pour la 4k sur certaines Tv.

Share this post


Link to post
Share on other sites
il y a 13 minutes, kosa974 a dit :

C’est un mode pour la 4k sur certaines Tv.

J'ai une simple télé full HD 1080p.

Share this post


Link to post
Share on other sites

Donc ce n’est pas ça. Problème matériel même sûrement.

Share this post


Link to post
Share on other sites
il y a 15 minutes, kosa974 a dit :

Donc ce n’est pas ça. Problème matériel même sûrement.

Ce que je me disais. mais le vendeur continue de me dire de faire un factory reset.

Share this post


Link to post
Share on other sites

C’est malheureusement souvent comme ça. Pour la garantie, il faut « bataille »

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.