Jump to content
Clement

Ralentissement Orange / hausse de ping, depuis le 01/04 environ

Recommended Posts

Tu as un DTI? Une prise téléphonique dessus il y a écrit TEST ou DTI TEST.

Si tu en as une branche ta box dessus pour quelques jours et tu constates si c'est différent. Si c'est encore pareil alors ça vient du réseau téléphonique et pas de chez toi. Les interventions seront pris en charge par l'opérateur dont tu dépends.

En général le DTI se trouve dans l'armoire électrique.

Link to comment
Share on other sites

C'est pas non plus 300ms sur les jeux je suis autour des 235ms, tout les clients orange sont impacté !

Link to comment
Share on other sites

Parfois je suis à 300 ms voire 450ms je suis obligé reboot la box plusieurs fois pour arrivé à 225 ms en temps normal je suis à 200ms

 

Ps: tigeek974 j'ai pu voir ta config pc il est bien

Edited by Sirck
Link to comment
Share on other sites

J'ai eu une amélioration hier soir. C'était jouable. Environ 30 ms de plus que d'habitude, mais bien mieux que les 370ms d'avant.

Par contre j'ai du reboot / relancer le jeu, plusieurs fois pour passer de 370 à qqc de potable.

Link to comment
Share on other sites

Pareil si je ne relance pas le jeu. Le ping reste fixe. Mais quand je fais un "ping 104.160.141.3" (adresse des serv EUW). J'ai 230 ms, et en jeu je dois faire plusieurs reboot pour avoir 240 ms au lieu de 370ms. Il y a qq jours j'avais tjs 370 ms avec ces ping test, et en jeu c'était tjs le ping indiqué par le ping test qq soit le nombre de reboot.

Donc je ne comprends pas comment le ping test passe par le bon chemin, mais que je doive relancer le jeu plusieurs fois pour qu'il trouve le chemin le plus rapide.

Tout en sachant qu'il y a 2 semaines, je n'ai jamais eu une seule fois à relancer une game, j'avais tjs le ping indiqué par mes pings test. Donc je ne crois pas au hasard.

Link to comment
Share on other sites

Si tu as des montées ou une instabilité c'est peut-être ta ligne. Un amis avait le même problème. Au bout d'un moment il perdait même brièvement sa co.

Link to comment
Share on other sites

230 et 249 ms respectivement pour moi, testé à l'instant ! 

 

@nikox, je comprends pas bien le principe pour ton lien pingtest. Je choisis le serveur et après ? 

J'ai comme l'impression que ça marche pas chez moi.  :unsure:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.