Jump to content
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble

Bonjour à la communauté.
Les dernières version de la chatbox (qui corrigent des failles de sécurité importante) ne fonctionne pas très bien avec le thème actuel. Lors de la grosse maj (encore une autre...) du forum prévu dans quelques semaines, tout reviendra à la normale.

keynes

Discussion débit et domaine technique sur la FTTH d'Orange

Recommended Posts

Est ce que l'on perd OCS chaines gratuites de son offre 500/200 ? avec l'offre 1 Gbits

Mais normalement tu est en 1gbits déjà là


Envoyé de mon iPhone en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Oui si tu as signé un contrat, il est renouvelé automatiquement...sauf si tu changes de contrat.... Ou si orange t envoie un mail pour t indiqué des modifications...au préalable.

Edited by Dipper

Share this post


Link to post
Share on other sites

Bonjour,

Je suis passé à 400 mégas ce matin.

Directement à la box avec mon galaxy s9.

Mes navigateurs donnent toujours des chiffres qui ne correspondent à rien.

200 mégas sous edge et à peine 100 mégas sous firefox.

Share this post


Link to post
Share on other sites

Salut tout le monde, en ce moment, enfin depuis une semaine environ, ma box synchronise régulièrement sur 100 méga. Je suis obligé de la relancer pour avoir à nouveau mes 400 méga. Est-ce que quelqu’un ce problème ?

Share this post


Link to post
Share on other sites
il y a 48 minutes, bacus a dit :

Salut tout le monde, en ce moment, enfin depuis une semaine environ, ma box synchronise régulièrement sur 100 méga. Je suis obligé de la relancer pour avoir à nouveau mes 400 méga. Est-ce que quelqu’un ce problème ?

Alors moi sur mon navigateur (firefox et edge) je suis péniblement en 100 ~150 mégas (parfois 200).

Mais sur mon smartphone je suis à 400 plein pot. Donc orange fournit bien les 400, à savoir pourquoi mon navigateur ne veut pas les afficher ...

Share this post


Link to post
Share on other sites

Y a une appli speedtest.net sur windows et mac qui est pas mal sinon ( pour les tests locaux uniquement ) 

La voici sur mac pour un test en Wifi

352dd15205842db5583511484d3743f3.png


5305c2e59b6e29e1f33371a3b43557e7.png

 

Edited by Tes'S

Share this post


Link to post
Share on other sites

Retour des soucis de connexion , ping et gigue qui remonte... C'est pénible. 

Share this post


Link to post
Share on other sites

Vous avez des petits sauts de connexion vous aussi ? Genre impossible d'avoir une co securisé des fois

Share this post


Link to post
Share on other sites
Il y a 2 heures, Nathxn a dit :

Vous avez des petits sauts de connexion vous aussi ? Genre impossible d'avoir une co securisé des fois

Non chez moi ça va.

Share this post


Link to post
Share on other sites

Aah peut être ta livebox est défectueuse non ? 
 

edit : quand tu as les sauts, essaye de toucher pour voir si c’est anormalement chaud. Aussi il y a un ventilo qui doit tourner dedans. 

Edited by Nathxn

Share this post


Link to post
Share on other sites
Il y a 3 heures, Nathxn a dit :

Aah peut être ta livebox est défectueuse non ? 
 

edit : quand tu as les sauts, essaye de toucher pour voir si c’est anormalement chaud. Aussi il y a un ventilo qui doit tourner dedans. 

Y'a un ventilo dans la nouvelle livebox ? sérieux ?

Share this post


Link to post
Share on other sites

C'est vrai que là ça me le refait. Mais c'est toujours chaud ce machin là. J'ai coupé pendant 15min le ping se remet à faire nawak, mais pas en local, en local j'ai le débit, le ping est sous 0,6 de gigue, c'est quand je suis sur mon shadow, bizarrement la gigue enregistré grimpe a 10-12 et le débit stagne à 60mbps

 

J'ai d'autres services impactés, donc on va patienter. Les traceroutes commencent à montrer que ça ne vient pas du safe. C'est déjà ça.

.

Edited by Tes'S

Share this post


Link to post
Share on other sites

Il y a toujours eu un ventilateur sur la livebox 4 en vrai ! J'ai la mienne depuis 2017, au démarrage j'entends son ventilo maintenant.

Share this post


Link to post
Share on other sites

Moi ce que je souhaite c'est qu'ils améliorent l'upload. Je comprends pas pourquoi c'est aussi bas...

Envoyé de mon VOG-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Je trouve la connexion un peu moins bonne ces derniers temps. Les speed tests vers Saint-Denis pas de souci de débit je suis légèrement au dessus de 400 Mbps. 

Par contre vers la métropole on atteint péniblement les 70 Mbps, de mémoire avant c'était quasiment le double. 

De même le ping vers Saint-Denis varie entre 15 et 40 ms alors qu'avant c'était constant et en dessous des 10 ms. 

Share this post


Link to post
Share on other sites

Il y a peut être un soucis de câble sous marin car chez zeop c'est pas bon non plus

Orange va mettre en place un rootage vers l'afs dans les semaines à venir fin novembre début décembre, des perturbations de ce type vont surement avoir lieu

Share this post


Link to post
Share on other sites

Ça ressemble bien à un souci de câble sous-marin. Mais je n'ai vu aucun fournisseur communiquer là-dessus.

Share this post


Link to post
Share on other sites

Bonjour, je viens d'être fibré je constate que j'ai que 21M vers la France et 400M en local 🤣, il  y a un problème en ce moment ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.