Jump to content
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
JAURES974

canalbox problème de débit

Recommended Posts

bonjour a vous voila je dispose de l'offre - Forfait Canalbox à 30,90 € : Téléphone illimité vers fixe + ADSL jusqu'à 20 mega

le modem utilisé est la Box mediaserv Sagem FAST 3504

voila mon soucis ayans souscrit a canal box il y a quelque mois on m'avais dit que je suis a 8 mega le probleme c'est que je télechargé a 500ko/s j'etais obliger de passé par un débrideur et idm pour pouvoir telechargé a 1mo/s. Du coup je me suis plus attarder la dessus.

Mais depuis 2 semaine mon net rame comme pas possible les page prend une éternité a se chargé je télecharge a 30ko/s j'ai du appelé hier le SAV le gars me dit qu'il n'ya pas de soucis particulier que je suis a 10méga chez moi. je ne comprend plus rien que dois-je faire?

merci d'avance pour vos réponse

post-7206-0-75081900-1426685736_thumb.png

post-7206-0-16056500-1426685741_thumb.png

Share this post


Link to post
Share on other sites

hum,

Il est tout à fait normal d'utiliser idm et un débrideur de liens pour exploiter au maximun ton débit car les plateformes de stockage brident leur débit si tu n'es pas en premium chez eux.

Après concernant  ton soucis de débit l'idéal serait que tu fasses en teste avec idm sur un iso linux, ainsi que un visionnage du video en 720P minimun.

Ensuite fait aussi un teste avec et sans vpn si il y a une différence flagrant et ben  tu feras parti des heureux élu a être bridé.

 

Et si il y a bridage dans ce cas, il va falloir te battre avec ton fai.

 

 

  • Like 1

Share this post


Link to post
Share on other sites

envoi un MP  à FK avec ton adresse il te donnera ton num a tester sur degrouptest ;) 

  • Like 1

Share this post


Link to post
Share on other sites

Salut, vu ta synchro je suppose qu'il y a un bridage, après on est en période de petites vacs, ceci expliquerait peut-être cela...

 

Mais il est possible aussi que tu es choppé une cochonnerie (spy, virus?) même si je penche pour la première hypothèse.

Share this post


Link to post
Share on other sites

Moi c'est bon pour le téléchargement donc peut être quel que chose sur son ordi.

Share this post


Link to post
Share on other sites

Merci pour vos conseils je vais formater faire une installation propre pour voir si j'ai chopper un virus ou sa vien de mediaserv

Share this post


Link to post
Share on other sites

yo,

tu as pas un autre ordinateur pour tester ta connection, car formater sans preuve qu'il y a virus c'est n'importe quoi.

Ce n'est pas parce que Nathxn a aucun soucis avec sa ligne que le tient devrait fonctionné.

Chaque ligne physique a ses propres caractéristiques.

 

Fait au moin un scan de Malwarerbytes  et de spybot, voir si tu as quelque chose.

 

 

Share this post


Link to post
Share on other sites

Yo ben j'ai bitdefender et malwarerbytes aucun viruS detecter rien du tout. Et non j'ai pas d'ordinateur mais j'ai oublié de préciser quE sur smartphone en wifi sa rame tellement que je suis obliger d'utiliser la 3g sa doit être un bridade je pense

Share this post


Link to post
Share on other sites

Ah bah la oui il y a un soucis, et carrément un bridage, vu que t'a syncro est à 10mb/s. Ils te disent quoi quand tu les appelles ?

Share this post


Link to post
Share on other sites

Il me disent qu'il détecte pas de problème sur ma.ligne que je suis a 10 méga. Et qu'il y eut des réparation du au forte pluie mais que j'ai pas de soucis. Envie de me barer chez orange trop de soucis avec eux

Share this post


Link to post
Share on other sites

C'est bizarre sa, tu habite où ? Si c'est pas indiscret?

Share this post


Link to post
Share on other sites

Problème de bande passante, encore !

Share this post


Link to post
Share on other sites

Mais ce qui est le plus bizarre, c'est que je rencontre pas ce genre de problème enfaîte, moi les téléchargement sont tout le temps convenable, bon après j'ai pas encore sa syncro mais sa viendra normalement. Je suis sûr qu'il habite dans l'est. 

Share this post


Link to post
Share on other sites

Il est de St-Benoît.

Share this post


Link to post
Share on other sites

A croire qu'il lésine la qualité dans l'est, une fois j'étais chez quel qu'un qui avait canalbox à Saint Suzanne, bah les même soucis, en dirais que c'était du 56k, du coup je préféré être en 3G bridé qu'en wifi. Donc je pense qu'il y a un gros soucis d'optimisation de bande passante dans l'est. Bon après peut être il y a moins de personne dans le sud (vu que zeop est présent) mais bon quand même je pense pas.

Share this post


Link to post
Share on other sites

Galère aussi chez moi (même offre, même ville), je tourne dans de bonnes conditions à 10/12 Mbps (auparavant c'était 14/15, allez comprendre), avec coupures constantes de la box (synchro pourrie, je vous dis pas le nombre de fois que j'ai dû redémarrer cette box...).

Mais j'ai régulièrement des baisses nettes du débit : hier, par exemple, c'était du 4 Mbps et aujourd'hui 1.5 Mbps.

Résumé du coup de fil d'hier: :"ha tiens oui, c'est bas, je vais demander à ce qu'on augmente votre débit..."

Résumé du coup de fil de ce jour : "y a sans doute des travaux, on vous tient au courant..."

 

Par le passé, j'ai été chez Only, chez Orange, chez Izi, j'ai jamais connu des soucis aussi constants.

  • Like 1

Share this post


Link to post
Share on other sites

Bonjour.... Bienvenue...

 

Tu peux afficher tes stats de la box pour qu'on puisse voir ta synchronisation?

Share this post


Link to post
Share on other sites

Heu, lesquelles exactement? J'ai le choix entre stat ADSL et stat du trafic (tiens, je suis remonté à 6 Mbps entretemps)

Share this post


Link to post
Share on other sites

Stats ADSL je crois. Si tu peux faire un copier-coller.

Share this post


Link to post
Share on other sites

Greeneye il est sympa ton pseudo ça me rappelle les groseilles ...hs je sais mais j ai pas pu M en empecher

Share this post


Link to post
Share on other sites

Tu es à 5,4 mega, cependant être à 5,4 mega pour une atténuation de 21 db, il y a un soucis quelquepart.

Il y a des gens à plus de 10 mega avec une atténuation de 30 db.

 

Est-ce que tu as chez toi ce qu'on appelle un DTI? C'est une prise téléphonique qui se trouve en général dans l'armoire électrique et qui se trouve être la première prise du logement. Dessus il y a ecrit TEST.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.