Jump to content
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble

Bonjour à la communauté.
Les dernières version de la chatbox (qui corrigent des failles de sécurité importante) ne fonctionne pas très bien avec le thème actuel. Lors de la grosse maj (encore une autre...) du forum prévu dans quelques semaines, tout reviendra à la normale.

keynes

Configuration/Information/Problème => Service TÉLÉVISION de Zeop (HFC et FTTH)

Recommended Posts

Reboot électrique du décodeur et de la box n'ont rien changé...j'espère qu'ils sont sur le coup...!!!

Share this post


Link to post
Share on other sites

On dirait bien que la box n'a plus assez de ram pour supporter la nouvelle interface...elle bugge trop là...fatigué de débrancher et rebrancher...!!!

Share this post


Link to post
Share on other sites

Sûrement même.

  • Like 1

Share this post


Link to post
Share on other sites

Bon même après reset d'usine le décodeur bugge toujours...mon camarade qui est installateur là-bas me dit qu'il y a un nouveau décodeur plus rapide et tout de disponible...qui c'est qui a une photo de la bête s'il vous plaît merci...???

Share this post


Link to post
Share on other sites

c'est un décodeur TV ou bien le modem/routeur car il me semble bien avoir vue un nouveau modem/routeur quelqu'un avais justement posté les photos ici mais je ne les retrouve pas.....

Share this post


Link to post
Share on other sites

 le décodeur tv je sais pas si il ont change le n7900 personnellement je rencontre pas c'est problèmes sur mes 2 décodeurs   @thePUNISHER

Edited by jd974
  • Sad 1

Share this post


Link to post
Share on other sites

Non je parle bien du dernier décodeur 4k...toute façon demain je vais chez Zeop pour l'échange...j'espère qu'il y a encore en stock...!!!

  • Like 1

Share this post


Link to post
Share on other sites

Pour info après passage chez zeop au Port, l'ingénierie est courant du problème sur certains décodeurs qui même après hard reset etc deconnent toujours...donc il faut faire un échange standard mais plus de stock au Port, faut attendre mercredi sinon aller à saint Gilles...!!!

  • Like 2

Share this post


Link to post
Share on other sites

Bonjour, j ai eu le même probleme avec mon decodeur télé, on me propose de l echanger, j arrive au magasin de saint pierre, il reste que 2 decodeur , je me dit que j ai la chance! Arriver chez moi je rebranche tout et la , rien ne fonctionne plus , le decodeur essaie de se connecter a internet et ça tourne tourne puis au bout de 10/15 minutes j ai un message me disant que je suis pas connecter a internet (je suis bien connecter , tout et bien brancher). J ai même relancer la box mais rien.

Je telephone au service client et comme dab il faut être très patient , au bout d un moment je tombe sur un agent , il me dit que c est un cas generaliser !! Je lui explique que même que l ancienne decodeur bugguer beaucoup mais au moin j avais quand même la télè, et la je change de decodeur pensant resoudre le probleme et ben non c est pire !! Je me suis fait entendre au service client !!

Edited by yos974
  • Sad 1

Share this post


Link to post
Share on other sites

Si leur matériel est si défaillant que ça, il faudrait que quelqu'un leur dise de donner des Xiaomi mi box, des Apple tv a la place:D.

Il leur suffirait juste de créer une apk adéquate...

  • Like 1
  • Haha 1

Share this post


Link to post
Share on other sites

J'y suis aller ce matin et cet après-midi au Port mais toujours pas de décodeur à l'horizon...ce sera pour demain de toute façon elles me téléphoneront dés que le coursier sera là.

yos974 fais peur avec sa mésaventure là...j'espère que les box venant du dépot de la Mare seront bien adaptés...!!!

Share this post


Link to post
Share on other sites

Je fait un ti retour : j ai tout debrancher,la box comme le decodeur, j ai attendu 5 minutes le temps que toute l electricité s'en aille, et bien le decodeur a pu faire sa configuration, tout remarche ... enfin bug beaucoup moin que l ancien decodeur mais bug toujours !!!! Le controle du direct ne fonctionne toujours pas, quand on change de chaine parfois sa prend 10 secondes a affiché l image (tu as le son bien avant l image) . Pour moi c est pas le materiel qui est en cause mais bien leur mise a jour mal faite, ils testent pas leur mise a jour avant de la distribuer ou quoi ? Pour les mise a jour foireuse sur console on a playstation et pour l internet on a Zeop !

Edited by yos974
  • Like 1

Share this post


Link to post
Share on other sites

thePUNISHER quand je suis passer au magasin de saint pierre la vendeuse m a dit qu il n y avais plus de decodeur dans tout les magasins et que je suis en train de prendre l avant dernier qui reste. 

 

Ps : oubli pas la telecommande, moi au SAV on m a dit que le decodeur et le fil electrique mais au magasin il m on dit qu il fallait la telecommande, mais elle m a donner quand parce que je lui ai expliquer que c est son collegue au tel qui m a dit pas besoin de telecommande. Je leur ai dit que en interne vous avez un probleme de communication et elle m a dit c est pas la premiere fois.

Share this post


Link to post
Share on other sites

Les choix du SC externaliser, au final c'est sois le SC réponds pas pare qu'il y a pas beaucoup de personne pour gérer ou sois on repond mais à côté de la plaque :((. Voilà ce que ça fait de grandir :)

Share this post


Link to post
Share on other sites

Yos974 oui mieux vaut tout donner puisque qu'ils vont tout te donner en neuf...c'est comme si tu venais de t'abonner...!!!

Là il est 13h et ils m'ont pas encore appelé...soit au dépôt il y a trop de décodeurs à conditionner soit le container a du retard ou bien encore il faut attendre les décodeurs qu'on rendra pour être mise à jour et retour à l'envoyeur...!!!

Share this post


Link to post
Share on other sites

Ah ah ah...13h15 appel de Zeop pour venir récupérer le décodeur...!!!

Alors ça a l'air de bien fonctionner...sauf le disque dur pvr qui n'est toujours pas accessible et donc formatage obligé en deux fois puisque la première fois, il y a eu une erreur d'initialisation...!!!

Jai remarqué aussi que c'est une prise USB3 à l'arrière...

  • Like 1

Share this post


Link to post
Share on other sites

Moi un truc bizarre que j’ai remarqué depuis cette MAJ: quand j’utilise la télécommande de ma Tv ou de ma box android, ca allume le décodeur zeop ou ca le reboot!! Faut ajouter ca à la liste des bugs.

  • Haha 1

Share this post


Link to post
Share on other sites

Ils devraient débauché l informaticien de molotov, c est un as d android...:D.

Edited by Dipper
  • Haha 1

Share this post


Link to post
Share on other sites

Chez mes parents, le décodeur s'éteint tout seul. Mon père croyait que c'était sa TV qui avait pris un coup avec l'orage. Il était près à l'ouvrir.

  • Like 1
  • Haha 1

Share this post


Link to post
Share on other sites

C’est fou ces bugs?? Nos décodeurs seraient en train de prendre vie??

Share this post


Link to post
Share on other sites

Moi aussi j ai tout ces bugs, ma télé s allume toute seule vu que c est brancher en hdmi cec. Tu éteint tout et 5 minutes après tu entend un bruit dans le salon et la tu te dit "je l avait éteint ou pas" , tu l éteint et rebelote !! Je vais faire exorciser le decodeur lol . En attendant j éteint ma multiprise.

  • Haha 1

Share this post


Link to post
Share on other sites
Il y a 7 heures, thePUNISHER a dit :

Ah ah ah...13h15 appel de Zeop pour venir récupérer le décodeur...!!!

Alors ça a l'air de bien fonctionner...sauf le disque dur pvr qui n'est toujours pas accessible et donc formatage obligé en deux fois puisque la première fois, il y a eu une erreur d'initialisation...!!!

Jai remarqué aussi que c'est une prise USB3 à l'arrière...

Sa toujours été le cas, enfin depuis que je suis abonné (bientôt 2ans) j ai eu le petit decodeur noir, qui fait aussi 4k (avant la Maj avec la 4k mon ecran été vert maintenant depuis la Maj c est nickel 4k 60) après je sais pas si il y a eu d autre decodeur ou si ça a toujours été celui la. 

Edited by yos974
  • Like 1

Share this post


Link to post
Share on other sites
Le 31/01/2019 à 21:23, yos974 a dit :

Sa toujours été le cas, enfin depuis que je suis abonné (bientôt 2ans) j ai eu le petit decodeur noir, qui fait aussi 4k (avant la Maj avec la 4k mon ecran été vert maintenant depuis la Maj c est nickel 4k 60) après je sais pas si il y a eu d autre decodeur ou si ça a toujours été celui la. 

Lucky Patcher 9Apps VidMate

pariel pour moi g abandonné le format sd depuis ca beug sur quand j'utilise des appli de stream

Edited by slaoslash

Share this post


Link to post
Share on other sites

Bonjour slaoslash, merci de ne pas écrire en langage sms sur le forum pour la compréhension de tous les lecteurs.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.