Jump to content
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble

Bonjour à la communauté.
Les dernières version de la chatbox (qui corrigent des failles de sécurité importante) ne fonctionne pas très bien avec le thème actuel. Lors de la grosse maj (encore une autre...) du forum prévu dans quelques semaines, tout reviendra à la normale.

keynes

Discussions débit et domaine technique sur Zeop en FTTH uniquement

Recommended Posts

Il y a 5 heures, tiboug a dit :

c’est sûrement un soucis de fréquence entre ta tablette et ton routeur.

ce n’est pas la première fois que je lis ce soucis sur le forum.

Yo,

Ce n'est pas obligatoire cela, ça va dépendre des caractéristiques du Wifi aussi.

Certain constructeur s'amuse à faire du wifi AC avec du mimo 1x1.

Il faudrait au minimum une tablette avec du Wifi Mimo 2x2 et 2 antennes intérieurs pour espérer avoir un débit dépassant les 450Mbps.

Conclusion le terme Wifi AC n'est pas un gage de qualité en wifi, il faut vraiment regarder les spécifications techniques pour pas se faire berner.

 

vjb974,

je ne sais pas quel box tu as mais regarde dans les paramètres wifi de la box si tu es sur le canal 36, puis regarde la largeur de bande, en 5G ça doit aller jusqu'à 80Mhz mais comme tu dis que sur ton  smartphone c'est au max, je pense que c'est ta tablette qui bride et là il n'est pas possible de modifier sans bidouiller.

Il est possible que la largeur de bande est bridé à 40Mhz au lieu de 80Mhz sur ta tablette, si toutefois ta tablette supporte bien cette fréquence.

Edited by kafna7po

Share this post


Link to post
Share on other sites

Merci j'avais deja modifier dans ma box et mis en 80Mhz et tjrs pareil Demain je vérifierai les caractéristiques et le canal 36 comme tu as suggéré !  

Share this post


Link to post
Share on other sites

L'upload à changer pour les abonnés de sainte-marie ? Personnellement et malgré une vérification sur mon routeur au niveau du QOS idem : 

 

 

20190313_075715.jpg

20190313_075605.jpg

Edited by Armystis

Share this post


Link to post
Share on other sites
Le 07/03/2019 à 10:05, kafna7po a dit :

@Dxdylan974 ,

Tu peux moduler la durée du teste dans les paramètres Nperf et je pensais que tu testais le Wifi de la box, je n'ai pas dis que ta connexion est instable.;)

Kozazot n'est pas un SAV, de plus avec la Fibre tout est gérer à distance par le FAI.

Le seul conseil qu' on peut donner c'est comment faire un teste dans de bonne condition, ensuite c'est a lui de contacter Zeop pour investiguer.

Sérieux tu t'attendais quoi qu'on va lui dire d'ouvrir sa box pour la pucer???:rolleyes:

Et tu crois qu'il fait quoi depuis 5 ans? (Déploiement de la Fibre dans l'île, Montée en Débit, Upgrade de leur cœur de réseau en 10G, Peering En Afrique, Participation dans le câble METISS, Changement de Matériel ONT et Décodeur TV).

C'est pas parfait, il y a des couacs sur le débit mais de l'investissement il y en a.

Arrête de faire le fan's Boy, (leurs trouves pas d’excuses, ils ont jamais été aux niveaux des canadien.) 

Après face a izi, média serv et only, ils avaient pas besoin de forcer beaucoup. je te l'accord!! 

Edited by Chaource
pcq

Share this post


Link to post
Share on other sites
Le 07/03/2019 à 11:01, Dxdylan974 a dit :

Zeop va bientôt fournir des pc avec processeur i7 de dernière génération histoire que tout le monde soit content d'atteindre les 1Gb/s et d'avoir la plus grosse emoji23.png

bref plus sérieusement les débits c'est sous réserve d'avoir la configuration nécessaire, il faudrait peut-être essayé avec un autre pc etc, avant d'incriminer l'opérateur emoji6.png après rien ne l'empêche de contacter son service client

 

Envoyé de mon BLA-L29 en utilisant Tapatalk

 

 

 

 

OMG, on a faire a un expert, j’espère qu'il sont tous comme toi chez zéop!!!

Share this post


Link to post
Share on other sites
Le 08/03/2019 à 16:39, fk9_7440 a dit :

J'ai contacté Zeop, ils ont répondu que le problème leur a déjà été remonté et qu'ils sont en train de chercher l'origine du problème.

L'impression qu'ils donnent une réponse par défaut ou c'est tjrs la même ? (c'est pas un bot qui te répond?^^)

Leurs hotline n'est pas a la Réunion  ( le pseudo service technique)???

J'ai l'impression qu'ils sont a Maurice...

Edited by Chaource
pcq

Share this post


Link to post
Share on other sites

C'est clair que la ZEOP le SAV.... c'est particulier.... la personne au bout du fil comprend à peine le français et n'est pas compétente "Monsieur , débrancher et rebrancher heu...le gros boitier blanc...heu " :o:o

Share this post


Link to post
Share on other sites

Ils font des économies a ce point?:D

 

Edited by Dipper

Share this post


Link to post
Share on other sites

Il gagnerait en investissant cet argent dépensé inutilement ailleurs pour résoudre les vrais problèmes. 

Edited by Armystis
  • Like 1

Share this post


Link to post
Share on other sites

Après le Maroc, la Tunisie, la République Dominicaine, Maurice et mtn Madagascar!!!

OMG   

Vidéo a voir absolument pour pouvoir communiquer avec la hotline

 

  • Haha 1

Share this post


Link to post
Share on other sites

faut pas dire n'importe quoi l’époque des canadien c’était l’époque de débit bloque et c’était pas terrible... c'est quand la succession est arrivé que ça c'est grandement améliorer et dégrader avec l'explosion du nombre d'abonnés, quand a la Sav quand y'a autant de monde qui se plaint ou qui appel pour tout et n'importe quoi bah quand t'a pas de centre d'appel bah tu va voir la ou il y'en a, a défaut d'en créer...

Share this post


Link to post
Share on other sites

 

Le 07/03/2019 à 11:01, Dxdylan974 a dit :

les débits c'est sous réserve d'avoir la configuration nécessaire, il faudrait peut-être essayé avec un autre pc etc, avant d'incriminer l'opérateur emoji6.png après rien ne l'empêche de contacter

 

Le 13/03/2019 à 10:15, Chaource a dit :

OMG, on a faire a un expert, j’espère qu'il sont tous comme toi chez zéop!!!

Il a totalement raison, tu ne pourra jamais avoir plus de 100 Mb si par exemple ta carte réseau ne va pas plus loin.

et la carte réseau n'est pas le seul élément qui peut faire baisser les débits.

Je me demande ce que tu fais encore chez ZEOP toi  ...

 

Share this post


Link to post
Share on other sites

 

J'ai remarqué qu'un truc ou plusieurs me bouffent ma bande passante grande différence de débits entre mode sans échec et mode normal sur Windows 10 ! Ps j'ai deja limité bande passante pour Windows update et toujours cette grosse différence de débit ! 
Mode sans échecMode normal

Share this post


Link to post
Share on other sites

Non pas d'antivirus sur ma bécane ! Et j'ai réinitialisé mon pc y'a quelles jours !

Share this post


Link to post
Share on other sites

Réponse de Zeop : le problème a été identifié et corrigé par les ingénieurs.

3180059658145495-shrUCoT7.png

Merci Zeop!

Quand à Chaource: quand on n'aime pas son opérateur depuis plus d'un ou deux, on ne se flagelle pas à y rester!

  • Like 2

Share this post


Link to post
Share on other sites

On a une bonne vitesse sur uplay:

 

UPLAYDL.png

  • Like 2

Share this post


Link to post
Share on other sites

On a tout de même de la chance d’avoir quelqu’un à contacter et qui répond aux questions.

  • Like 2

Share this post


Link to post
Share on other sites

bonjour a tous,

je n'arrive pas a pinguer le 1.1.1.1 alors que plus haut quelqu'un dit que cela refonctionne , suis je seul ??

 

Share this post


Link to post
Share on other sites

Yo,

Il y a un dysfonctionnement en ce moment,https://www.cloudflarestatus.com/  tu cliques sur Africa et tu verras que Réunion n'est pas opérationnel.

Par contre même si  le serveur cloudflare Réunion est en panne, on devrait être re-retouter ailleurs! :huh:

Ce qui me fait dire que soit cloudflare n'as pas de redondance de route, soit c'est Zeop qui merde dans le reroutage.

Share this post


Link to post
Share on other sites

Hey,

Je confirme qu'à partir d'aujourd'hui avec ma nouvelle installation zeop, on arrive même pas à ping 1.1.1.1

Alors que le "reroutage" se faisait sur ma connexion orange et je pouvais le ping a 200 cette même journée.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.