Jump to content
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble

Bonjour à la communauté.
Les dernières version de la chatbox (qui corrigent des failles de sécurité importante) ne fonctionne pas très bien avec le thème actuel. Lors de la grosse maj (encore une autre...) du forum prévu dans quelques semaines, tout reviendra à la normale.

keynes

Discussions débit et domaine technique sur Zeop en FTTH uniquement

Recommended Posts

J'ai un Macbook 2007 sur lequel je ne dépasse pas les 200 Mb/s en download comme en upload. Pourtant, la carte réseau est bien une 1 Gb/s.

J'ai essayé sur ce Macbook différents systèmes d'exploitation : Windows 7, Linux Mint, et OS X 10.6 et 10.7. Rien à faire, toujours les mêmes résultats.

Par ailleurs, sur mon PC, j'ai des résultats variant entre 650 et 915 Mb/s en download et j'ai toujours 300 Mb/s en upload (Fibre Orange).

Mon père a un Mac Pro de 2008, il a la fibre Orange 1 Gb et il n'obtient que 340 Mb/s, en download. On a essayé le portable de ma nièce (équipé d'un Intel Core i7 gen 5) chez lui et elle a obtenu un download d'environ 800 Mb/s.

Ma conclusion actuelle est qu'à ce niveau de débit internet, le processeur a une grande importance, ce que je trouve bizarre car la carte réseau est censée faire le boulot en hard, mais force est de constater qu'il y a un couac quelque part.

 

  • Confused 1

Share this post


Link to post
Share on other sites
il y a 36 minutes, kafna7po a dit :

Et tu crois qu'il fait quoi depuis 5 ans? (Déploiement de la Fibre dans l'île, Montée en Débit, Upgrade de leur cœur de réseau en 10G, Peering En Afrique, Participation dans le câble METISS, Changement de Matériel ONT et Décodeur TV).

C'est pas parfait, il y a des couacs sur le débit mais de l'investissement il y en a.

On est d'accord, il y a eu des investissements et le plus gros semble être METISS pour 2020. Mais ce sont des facteurs qui est propre à ZEOP. La on est côté client. Le client il n'a pas à chercher tout sa, on lui vend 1Gb/s, il peine à arriver à 200Mb/s. Encore une fois, si le problème n'est pas chez lui, c'est à ZEOP de se bouger. Mais on le sait tous comme sa fonctionne avec leur "service technique". 

Après, à chacun de trouver sa solution au final. 

  • Like 1

Share this post


Link to post
Share on other sites

Zeop va bientôt fournir des pc avec processeur i7 de dernière génération histoire que tout le monde soit content d'atteindre les 1Gb/s et d'avoir la plus grosse

bref plus sérieusement les débits c'est sous réserve d'avoir la configuration nécessaire, il faudrait peut-être essayé avec un autre pc etc, avant d'incriminer l'opérateur après rien ne l'empêche de contacter son service client

 

Envoyé de mon BLA-L29 en utilisant Tapatalk

 

 

 

 

  • Like 1
  • Haha 1

Share this post


Link to post
Share on other sites

Bonjour voila j'ai fais test en mode sans échec j'ai des moyenne de 500 mégabits secondes  et ça vers 11h Donc doit avoir un truc qui bouffe ma bande passante en mode normal de win 10 ! Je verrais bien en tout qu'a je vous remercie de m'avoir aiguillé sur des pistes et j'ai mis un peu d'animation sur le forum on dirait Mdr Bien a vous !!!

Share this post


Link to post
Share on other sites

"ont pas l'air d'être de gros téléchargeurs", tu n'en sais rien au final, les gens ne vont dévoiler s'ils téléchargent et ce qu'ils téléchargent!

En FTTH, le débit est mutualisé ne l'oubliez pas, il y a bien quelqu'un ou plusieurs personnes parmi les 32 maisons aux alentours qui pompent le débit!

J'ai deux voisins qui sont retournés chez Orange et depuis cela, j'ai gagné 200 mega sur le download.

Et oui vjb on parle de mega et pas de giga, si tu attends 700 giga tu risque d'attendre longtemps, à moins de déménager au Japon :grin:.

 

Share this post


Link to post
Share on other sites

je suis allé au Japon et les débits des particuliers ne sont pas forcément meilleur qu'ici maintenant. juste les serveurs et le maillage plus important

Share this post


Link to post
Share on other sites

Oui ils proposent des débits plus élevés en gigabits par seconde mais doivent avoir des soucis communs aux autres FAI.

Share this post


Link to post
Share on other sites
il y a 54 minutes, fk9_7440 a dit :

"ont pas l'air d'être de gros téléchargeurs", tu n'en sais rien au final, les gens ne vont dévoiler s'ils téléchargent et ce qu'ils téléchargent!

En FTTH, le débit est mutualisé ne l'oubliez pas, il y a bien quelqu'un ou plusieurs personnes parmi les 32 maisons aux alentours qui pompent le débit!

J'ai deux voisins qui sont retournés chez Orange et depuis cela, j'ai gagné 200 mega sur le download.

Et oui vjb on parle de mega et pas de giga, si tu attends 700 giga tu risque d'attendre longtemps, à moins de déménager au Japon :grin:.

 

Lol oui tu as entièrement raison !!!

Share this post


Link to post
Share on other sites

Pas super l'upload encore et toujours ....

3178450176477257-MzAe8Ce9.png

en espérant une amélioration !

Share this post


Link to post
Share on other sites

J’ai envoyé un message à Zeop concernant ce soucis à Sainte-Marie. On attend la réponse.

Share this post


Link to post
Share on other sites

Test sur twitch Inspector et c'est pas fameux : 

Résolution Vidéo 720p 60 fps

Débit Moyen : 1,322 kbps
Débit Max. : 3,276 kbps
 
Test sur 23 minutes et c'est le yoyo l'upload

Share this post


Link to post
Share on other sites
J’ai envoyé un message à Zeop concernant ce soucis à Sainte-Marie. On attend la réponse.

Il y a un bug du côté nperf le problème à était remonté ;-) Sur :

 

speedtest : https://uploads.tapatalk-cdn.com/20190307/3e1788405080d90369eac41f39274d9a.jpg

 

nperf version web :

https://uploads.tapatalk-cdn.com/20190307/d1679340838e26620d5fd6d401eea724.jpg

 

Nperf apps : https://uploads.tapatalk-cdn.com/20190307/d66012a1125bb0224f16eb2154ca9c22.jpg

 

Envoyé de mon BLA-L29 en utilisant Tapatalk

 

 

 

 

 

Share this post


Link to post
Share on other sites
Il y a 6 heures, Armystis a dit :

Test sur twitch Inspector et c'est pas fameux : 

Résolution Vidéo 720p 60 fps

Débit Moyen : 1,322 kbps
Débit Max. : 3,276 kbps
 
Test sur 23 minutes et c'est le yoyo l'upload

Pour ce qui est de twitch, je crois que le débit est bridé par qui j'en ai aucune idée . Depuis les dernier soucis de câble safe (y'a 1 ans ou 2 quand) j'ai jamais pu dépasser les 3500kbps (même à ce moment là c'était très très rare d'avoir au dessus), alors qu'en parallèle via youtube je peut balancer du 10-12k les doigt dans le nez

Share this post


Link to post
Share on other sites

Avec restream c'était ok, la j'ai pas tester mais juste avec twitch inspector quand tu vois le graphique tu comprends l'instabilité du truc.

Share this post


Link to post
Share on other sites
Il y a 9 heures, Dxdylan974 a dit :

Il y a un bug du côté nperf le problème à était remonté ;-) Sur :

Comment un bug sur nperf ne peut impacter que Sainte Marie ? non on a bien un upload pourri.

D'ailleurs j'upload mes vidéos sur mon drive et bien je vois qu'il est bien poussif.

Share this post


Link to post
Share on other sites
Comment un bug sur nperf ne peut impacter que Sainte Marie ? non on a bien un upload pourri.
D'ailleurs j'upload mes vidéos sur mon drive et bien je vois qu'il est bien poussif.
Je ne suis pas sur st marie et j'ai également la même chose, idem chez des amis sur l'étang salé et au port.

Si ce n'ai pas un bug comment tu expliques que sur d'autres applications (ex: speedtest) le débit UP ne bloque pas à 1~2mb/s vers des serveurs FR.

Si tu regardes les images que j'ai mis plus haut tu verras que sur la version nperf apps le UP plafonne à -2mb/s alors que sur la version web Android pas du tout.

Envoyé de mon BLA-L29 en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Dxdylan974, il y a un problème certains. Mon graph sur twitch inspector est horrible en dent de scie avec un débit moyen inférieur à 1500 kbps. Au delà d'un bridage twitch si on est pas partenaire, le minimun syndical c'est 2500 kbps. Aprés oui il y a restream ou encore aller sur youtube gaming. Mais la c'est un autre débat.

Après, il semble que même à la réunion tous le monde ne soit pas impacté, et même à l'extérieur on est pas impacté de la même manière suivant le serveur vers lequel on décidé d'envoyé les donnés. 

Mais on met le doigt sur quelque chose de fou quand même, c'est au client de faire le taff du service technique à savoir comment faire pour avoir un bon débit d'upload. 

Exemple : Je veux stream, j'appel ZEOP et je leur montre le graph en dent de scie, ils peuvent pas me dire qu'il n'y à pas un soucis. En france sur même serveur et sur twitch inspector les mecs sont stables avec un upload moins conséquent. Du coup, je pense que c'est clairement à ZEOP de trouver la solution. Chaque utilisateur peut avoir un besoin différent.

Pour le coup, on en revient au même problème depuis un moment avec ZEOP, quand sa marche c'est ok, par contre quand sa marche pas c'est pour un moment. 

ZEOP n'étant pas un opérateur TIER 1 contrairement à Orange par exemple est peut être la réponse à nos problèmes de stabilités ?

Share this post


Link to post
Share on other sites

J'obtiens ça sur une ligne FTTH orange ca92e9cef8d3eec1d9238bca7118fbe5.jpg

 

Envoyé de mon BLA-L29 en utilisant Tapatalk

 

 

 

Share this post


Link to post
Share on other sites

J'édit j'avais pas vu que c'était avec une ligne fibre orange. Des résultats pire encore. En wifi ou cablé le test ? Tu as choisir quel serveur ?

Edited by Armystis

Share this post


Link to post
Share on other sites
Il y a 4 heures, Dxdylan974 a dit :

Je ne suis pas sur st marie et j'ai également la même chose, idem chez des amis sur l'étang salé et au port.

Si ce n'ai pas un bug comment tu expliques que sur d'autres applications (ex: speedtest) le débit UP ne bloque pas à 1~2mb/s vers des serveurs FR.

Si tu regardes les images que j'ai mis plus haut tu verras que sur la version nperf apps le UP plafonne à -2mb/s alors que sur la version web Android pas du tout.

Envoyé de mon BLA-L29 en utilisant Tapatalk
 

Sur Sainte Marie le problème est sur tous les uploads pour les autres villes je ne sais pas.

Pour preuve que ce n'est pas nperf  sur une autre connexion ZEOP ( non Gigabyte)

l'upload est tip top !!!!

3178571467903927-q7W3053z.png

3178571610412398-E7pxyBYQ.png

Share this post


Link to post
Share on other sites

J'ai contacté Zeop, ils ont répondu que le problème leur a déjà été remonté et qu'ils sont en train de chercher l'origine du problème.

  • Like 1

Share this post


Link to post
Share on other sites

Salut les copains ! Quelqu'un a deja eu soucis de bridage en wifi avec tablette Samsung ? Je m'explique j'ai une tablette Samsung Galaxy Tab S4 donc relativement récente qui fais du wifi ac 5g etc mais mon débits semble être bridé à 150 200Mb/s àlors que sur mon mate 10 pro par exemple je cartonne presque au max de ma connexion ? Quelqu'un a un avis ou mieux un solution pour y remédier ?  Lol

Share this post


Link to post
Share on other sites

C'est un problème de tablette, pas de ZEOP ^^

Share this post


Link to post
Share on other sites

c’est sûrement un soucis de fréquence entre ta tablette et ton routeur.

ce n’est pas la première fois que je lis ce soucis sur le forum.

Share this post


Link to post
Share on other sites
il y a 13 minutes, Seb_Zero a dit :

C'est un problème de tablette, pas de ZEOP ^^

Oui oui je sais ma connexion est super bonne c'est pour ça j'ai demander si y'a une solution pour débridé Ma tablette lol et non ma connexion ! 😉

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.