Jump to content

Nb4 et deux Téléphones Filaires


junkbond

Recommended Posts

Bonjour,

J'ai une 9box4 sfr pour l'internet et le téléphone (dégroupage total).

 

Mes combinés téléphoniques sont actuellement à technologie DECT.

Comme je ne veux plus de cette technologie, je vais donc changer mes

combinés par des combinés FILAIRES.

 

Topologie : ma 9box est dans un bungalow extérieur à ma maison à partir

de laquelle on m'a tiré une rallonge (¹).

 

Avoir 1 combiné filaire dans le bungalow ne présente pas de

pb puisque la box y est.

Mais évidemment j'en voudrais un 2ième (filaire) dans la maison,

c'est à dire assez loin ( mais pas trop quand même : 15-20 m).

 

Comment puis-je m'y prendre ?

 

Et puis pendant que j'y suis ; certains téléphones filaires sont-ils à

déconseiller ?

 

Merci d'avance pour toute aide

 

--

phil

 

(¹) NB : je n'y connais rien en réseau et câblage téléphonique :)

Link to comment
Share on other sites

Seule solution pour du filaire à mon avis, c'est de mettre une rallonge sur le branchement (prise gigogne) entre la box et ton téléphone dans le bengalow et faire passer le câble vers la maison..

Link to comment
Share on other sites

Seule solution pour du filaire à mon avis, c'est de mettre une rallonge sur le branchement (prise gigogne) entre la box et ton téléphone dans le bengalow et faire passer le câble vers la maison..

 

Merci pour la réponse.

On m'a également signalé que, pour le téléphone qui se trouverait éloigné, je pourrais le connecter à ma 9B en utilisant deux modules de courant porteur (du même genre que les modules courant porteur qu'on utilise pour les LAN domestiques).

J'ai fait un test ce matin mais dès que je branche la sortie rj11 de la 9B à un module courant porteur (¹) non branché au secteur, le voyant téléphone de la 9B clignote comme lorsque le téléphone est décroché. Et évidemment lorsque je finalise le test, c-a-d 2 modules courant porteur , l'un relié à la 9B et l'autre dans la maison branché au téléphone , je n'ai pas la tonalité :(

C'est peut-être du aux modules courant porteur mal adaptés, je ne sais pas.

Je vais encore fouiller un peu mais je crois qu'il va me falloir passer par une entreprise de téléphonie...

 

à+

(¹) un devolo dLan 200 AVmini qui me restait chez moi

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.