Jump to content
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble

Bonjour à la communauté.
Les dernières version de la chatbox (qui corrigent des failles de sécurité importante) ne fonctionne pas très bien avec le thème actuel. Lors de la grosse maj (encore une autre...) du forum prévu dans quelques semaines, tout reviendra à la normale.

Fly

Aide et bug sur le nouveau forum

Recommended Posts

comme si ont ma bloquer c'est pas grave c'est juste bizarre :(

Share this post


Link to post
Share on other sites

Même sur mon téléphone portable le shoutbox ne fonctionne pas il y a un problème avec compte?

Edited by djfred974

Share this post


Link to post
Share on other sites

vraiment bizarre, la shoot fonctionne pourtant très bien

Share this post


Link to post
Share on other sites

j'ai trouvé la solution il fallait réglé dans les paramètres du shoutbox ;)

Share this post


Link to post
Share on other sites

Hier j’ai mis un truc, le message n’est passé.

  • Like 2

Share this post


Link to post
Share on other sites

il faut rentré carrément dans le shoutbox? c'est un bug je pense.

Share this post


Link to post
Share on other sites

je suis sur firefox sur pc et souvent les temps de chargement de kozazot sont super long

je croyais que c'était un soucis avec mon navigateur mais c'est la meme avec vivaldi ou chrome :(

Share this post


Link to post
Share on other sites

Je confirme et c'est aléatoire.

Share this post


Link to post
Share on other sites

Pareil pour moi erreur 500; chargement des pages lent et impossible d'insérer une fichier quelconque. 

Share this post


Link to post
Share on other sites

J'ai quelques problèmes quand je veut tager quelq'un avec le @   souvent il m'est impossible de faire "espace" chrome ou Firefox. Vous également ? 

Edited by Zoreil

Share this post


Link to post
Share on other sites

Je ferais la maj du forum a mon retour de vacances

  • Like 1

Share this post


Link to post
Share on other sites

Depuis la création de la nouvelle section GT Sport, j'ai la "bulle" du topic Jeux Vidéo qui reste systématiquement active alors que la section ne comporte pas de messages non lu.

 

bulle.PNG

Share this post


Link to post
Share on other sites

Clique sur "marquer le site comme lu", ya surement un contenu non lu quelque part (logo new) dans le forum jeux video.

Share this post


Link to post
Share on other sites

Depuis les dernières mise à jour de Tapatalk, le système de notification des messages privés est complètement buggé.

A chaque fois que j'ouvre l'appli, la petite enveloppe m'indique 2,3 ou plusieurs messages privés, alors qu'ne fait il n'y en a pas.

C'est assez soulant,

Est ce que vous avez le même problème?

Share this post


Link to post
Share on other sites

Aucune maj dispo pour le plugin tapatalk du forum.

 

EDIT: J'ai maj la chatbox pour régler le bug du "load more", mais un autre plus grave est apparu. Je désactive de la page d'accueil le temps de le régler.

Share this post


Link to post
Share on other sites

Toujours pas de chatbox?

Share this post


Link to post
Share on other sites

le chatbox que ce soit sous firefox ou chrome sur pc ou firefox sur android s'affiche mal on ne peut pas laisser de message

Share this post


Link to post
Share on other sites

La chatbox n'est pas totalement compatible avec notre thème actuel. Je l'ai désactivé à nouveau en attendant de trouver le probleme.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.