Jump to content

bride de mediaserv ou...???


gat974

Recommended Posts

bonjour les kozeurs ;)

je vous expose mon problème: j'ai recemment quitté canal connect, pour aller vers mediaserv (je vous passe les difficultés administratives, l'attente et compagnie...). pour le moment tout va bien, ou presque...

en ce qui concerne le telechargement, quelque chose m'intrigue...

 

pour info, j'utilise IDM, couplé a un debrideur, donc, en theorie, je devrais pouvoir telecharger a ma vitesse maximale.

effectivement, je fais environ du 1.5Mo/s, parfois plus, mais seulement pendant un laps de temps, environ moins d'1 minute.

ensuite, le debit chute considerablement: entre 20 et 400Ko/s. ce n'est plus une fourchette mais une fourche!

jugez par vous-memes, voici 2 screens pris a quelques secondes d'intervalle:

http://a0.zupimages.net/1059381425.jpg

 

rassurez-vous, ca ne m'arrive pas toujours mais assez souvent!

 

je tiens egalement a preciser qu'en utilisant un VPN (je ne dirai pas lequel car je sais que des commerciaux de mediaserv viennent ici, et j'ai deja eu de mauvaises surprises en revelant mes sources et techniques a un commercial du temps ou j'etais chez canal connect, sait-on jamais!) le debit est inferieur mais RESTE STABLE durant tout la durée du telechargement, autour des 650Ko/s

alors, qu'en pensez-vous??

Link to comment
Share on other sites

je ne dirai pas lequel car je sais que des commerciaux de mediaserv viennent ici

qui ca la dit a ou ca ??????

 

moi aussi j'ai ce probleme de debit ,et pas uniquement avec MU et compagnie.>|

 

a tu essayer avec des fichier "normal" pour voir.

Link to comment
Share on other sites

comment je sais?? bah facile! ya qu'a regarder dans des posts, comme celui-ci par exemple:

http://www.kozazot.com/sujet-2503-info-mediaserv.html

peut etre pas des commerciaux mais des gens qui travaillent pour mediaserv...

qu'entends-tu par "fichier normal"?

ce matin en me levant j'ai pu telecharger pas mal de choses, directement sur MU, sans passer par un debrideur (j'ai un compte premium) et tout allait bien: a pleine vitesse, trés stable, parfait quoi!

mais a l'heure ou j'ecris ces lignes, je commence a percevoir des petites perturbations, qui a mon avis vont s'intensifier dans la journée...

edit: de grosses perturbations: en passant par un debrideur, j'atteins difficilement les 600Ko/s

Edited by gat974
Link to comment
Share on other sites

  • 4 months later...

slt , je suis aussi chez media serv, et j ai pu constater que le debit etait bien meilleur le matin, de plus j ai aussi cette impression que certain site son bridé et ceux peu importe si on modifie les port de la box , et autre astuce, d ailleurs nombre des mes amis partage cet avis. Enfaite j ai l impression que dès lorsqu on parle d "illimité" afin d assurer un débit moyen:et fixe a l ensemble de leur client , "l idée d un bridage de certain serveur devient non seulement plausible,mai avant tout commerciale" lé DL on tendance a saturé le réseau , a défaut de faire les investissement nécessaire ,on préfère limité lé cout!!! faut pas oublier il sont la avan tout pour nos € apres pour lé service , et peu importe l opérateur, si tu ve du top faut opté pour de la fibre optic: mais a quel prix?

Link to comment
Share on other sites

le vpn est un rédirection, le MU aussi.

 

T'es-tu assurer que tes ports sont correctement configurer. le UPNP c'est bien , mais la box de mediserv est quand même assez étrange, reserve des plages de redirection pour ton vpn et tes DL juste au cas où, le débit sera nécessairement moindre mais se sera toujours mieux.

 

Au passage, il est interdit de filtrer un VPN, les entreprises en ont trop besoin, enfin, .... jusqu'à ce que l'ACTA passe, là, on ne sera plus sur de rien.

Cependant, le coup de l'éco de bande passante par le FAI est ce qu'il y a de plus plausible. À la Réunion plus qu'ailleurs, on est d'abord là pour faire un max de pognon.

 

Et si tu veux du MU, choisit plutôt JDownloader pour le travail et pour le moment un vpn est parfaitement inutile, jusqu'à ce que ACTA etc ... tralala.

Link to comment
Share on other sites

gat 974 jai le mm pb que toi!! mon début chute à chaque fois!!! est-ce du a la maintenance du cable safe??? OU le bride de certains serveur??? je PENCHErai pour le bridage, car le telechargement sur telecharger.com par exemple ne pose pas de problème!!

Link to comment
Share on other sites

La câble SAFE n'est qu'une excuse pour vous dire qu'il y a un problème, le SAFE est en maintenance à peine une fois par an, si c'était le SAFE, tout les opérateurs auraient eu des soucis de débits tout simplement !

 

Il n'y a pas de bridage car justement sur telecharger.com ça ne pose pas de problème ! Les serveurs MU sont aussi surchargés défois ! Moi par exemple avec un débrideur (payant) + IDM je suis à fond (quand mediaserv n'est pas en maintenance sur son réseau [et non sur le safe]) !

 

Pas besoin de VPN, essaie real-debrid, certe payant 4€ un mois, mais tu verras réellement une différence (au lieu de payer un VPN) !

 

Cordialement

Link to comment
Share on other sites

J'étais chez un voisin qui a mediaserv hier soir vers 18h40, et il avait un ping de 447ms vers la france et un débit de 20 ko/s, si réellement c'était le safe tous les FAI subiraient le même chose.

Link to comment
Share on other sites

A cette heure ci, meme probleme connexion impossible a megaupload , wow , TS etc...

Sa devient énervant de plus en plus et j'ai encore 1 ans de contrat.

 

Edit: Dans le log de la box :

Aug 13 17:30:50 2011 Warning Dns request resolve failed

Aug 13 17:30:09 2011 Information WBM Authentification success Username: admin

Jan 1 04:01:16 2003 Warning Dns request resolve failed

Jan 1 04:01:11 2003 Information PPP successful connection

Jan 1 04:01:09 2003 Information PPP Authentification failed

Jan 1 04:00:59 2003 Information ADSL link established

Aug 13 00:17:06 2011 Warning Dns request resolve failed

Aug 13 00:17:01 2011 Information WBM Authentification success Username: admin

Aug 13 00:16:45 2011 Warning Dns request resolve failed

Aug 13 00:15:08 2011 Information WBM Authentification success Username: admin

Jan 1 04:01:15 2003 Warning Dns request resolve failed

Jan 1 04:01:11 2003 Information PPP successful connection

Jan 1 04:01:11 2003 Information PPP Authentification failed

Jan 1 04:01:00 2003

Edited by JAGGER
Link to comment
Share on other sites

  • 1 month later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.