Jump to content

probleme internet IPHONE 4 chez only


vanes0727

Recommended Posts

salut,

g un gros soucis

je me suis offert un iphone4 desimbloqué de chez apple directement

je fait ouvrir l'option internet chez only

mais j'arrive pas a avoir accés à internet

g configuré comme j'ai vu sur différent forum

apn : onlywap

utilisateur : only

mot de passe : only

g remplit comme cela données cellullaire et partage de connexion

et j'ai toujours le message d'erreur: impossible d'activer le reseau de données cellulaires: echec de l'autentification PDP

quelqu'un peut m'aidé!!!!!!!!!!!!!!!!!!!!!

Link to comment
Share on other sites

De rien mais un ti conseil à tout ceux qui lisent:

 

Avant de poster ici, veillez au préalable à ce que votre service client soit au courant de votre problème, ca vous fera gagner du temps précieux ^^.

Link to comment
Share on other sites

Tente la Réinitialisation des Réglages Réseaux. (Réglages>Général>Réinitialisation>Réinit. Regl. Réseaux)

Bien souvent ça regle le probleme avec les iPhone.

 

Par contre, ça va te supprimer tes wifis qui y sont configurés, donc faudra les remettre.

 

Si après ça, ça ne fonctionne pas il faudra leur demander de remettre en place l'APN onlywap (le point d'accès à internet quoi)

Link to comment
Share on other sites

Voici exactement les paramétre pour avoir l'internet...

 

# Nom de compte data : onlyWAP

# APN : onlywap

 

# Nom d'utilisateur : only

 

# Mot de passe : only

 

# Authentification : PAP (uniquement)

 

# Profile Internet

 

# Protocole : HTTP

 

# Utiliser proxy : oui

 

# Adresse IP : 10.4.85.50

 

# Port : 8080

 

# Nom d'utilisateur : laisser vide

 

# Mot de passe : laisser vide

 

# Page d'accueil

 

# Nom : Onlyplanet

 

# Adresse : http://wap.only.fr

 

(Voir site ONLY)

Link to comment
Share on other sites

Sur iPhone 3Gs avec only, j'utilise comme paramètres :

 

APN : onlywap

Nom d'utilisateur : only

Mot de passe : only

 

C'est tout et c'est aussi les meme paramteres avec mon samsung galaxy

Edited by skinny
Link to comment
Share on other sites

Je suis passer à l'iPhone 4 et les paramètres suivant fonctionnent pour only :

 

APN : onlywap

Nom d'utilisateur : only

Mot de passe : only

 

Par contre il faut être en couverture 3G, car pour moi en edge pas d'internet.

Ça fonctionne par contre lorsque j'ai un petit rond à coté du réseau en haut à gauche mais c'est lent :-(

 

D'ailleurs, que signifie ce petit rond ? GPRS ?

Edited by skinny
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.