Jump to content

Imposibilité de se connecter a black ops avec mediaserv


SNx

Recommended Posts

Bonjour ,

 

Coup de geule important a faire passer .

 

J'ai acheter Call of duty Black ops Aujourdhui , VOulent me connecter au Jeux Je découvre avec Plaisir que ... Le jeux bloque "Chargements des Stats" .... Aprés avoir fait un test pour le parfeu ou ouvrir les port, je decide de tester avec la connection faible de mon téléphone..... Résultat : SA marche ... "400 de ping >_< "

 

 

 

MEDIASERV bloque Le jeux .... aurai t'il plus d'information ? Parcque ... frenchement ..... Souled

Link to comment
Share on other sites

J'ai pas le jeu mais on m'a dis qu'il y a eu une mise à jour (problèmes de baisses de fps) ce qui peut faire lager un peut plus le jeu compte tenu de notre ping ici, mais avec cette mise à jour certains problèmes sont résolu. Ca va mieux pour vous?

 

Je m'assure que le jeux marche bien ici en multi pour l'acheter, vous êtes des cobaye pour moi :MDR

Link to comment
Share on other sites

  • 2 months later...

Ben pareil que Zoreil lol, alors ça marche ou pas ?

J'avais MW2 sur PS3 et c'était galère pour trouver une partie. J'ai l'impression qu'il recherche d'abord des parties à ping faible (donc pas pour nous), puis il étend de 10ms à chaque fois donc le temps d'arriver a nos +300ms on peut faire autre chose et prier pour pas que ça plante avant lol.

Link to comment
Share on other sites

  • 2 weeks later...

j'ai le même soucis avec un autre jeu en ligne qui utilise les ports 5000 à 8800.

 

Pendant un temps ca fonctionnait du tonnerre mais rebelote aujourd'hui impossible d'entrer dans le jeu.

 

voici la vitesse actuelle de connection :

 

align=Ghttp://www.speedtest.net/result/1155497706.png[/img]

 

c'est lamentable sachant que j'ai souscrit pour débit illimité et que suis éligible au 20 mégas !!!

Edited by HSha
Link to comment
Share on other sites

Un jeu de golf en ligne shotonline qui utilise les ports 5000 - 8800 TCP .... je suis dégouté grave la !!!

 

J'ai remarqué que cela est généralement dû à la vitesse de connection, à chaque fois que ma vitesse est bonne (au delà de 2 mégas) tout est OK mais en dessous impossible de ce connecter aux jeux.

Edited by HSha
Link to comment
Share on other sites

Apparemment je ne suis pas le seule :aie:

Je l'ai depuis 2 jour et j'ai des difficulté a me connecter ><

Pendant une partie de 15 minute, il est écrit connexion perdu ou un truc comme ça et steam me marque: "pas de connexion"

J'ai ce problème depuis l'achat de COD et c'est vraiment énervant >|

Et le clou du spectacle, internet de marche que 15-30 minute a un débit vraiment très faible (n'arrive presque pas a charger une page facebook).

Donc pour moi c'est fini mediaserv et bientot SFR ! :cl1:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.