Jump to content

mediaserv probléme de debit 220ko/s pour du 20mega debit max que fair?


nikox

Recommended Posts

j'ai un problème de débit qui date de plus de 3 mois mes la j'en ai mare je vais les appelé mes avant sa je voudrai savoir si ses débit sont normal par rapport a ma configuration...

captur10.png

 

dans ma box j'ai 19983kbps en débit descendant et montant ~1024kbps

en téléchargement (iso ubuntu) avec idm je dépasse pas 400ko/s c'est variable entre 250ko/s et 400ko/s

alors que pour le même fichier mon voisin en neuf box lui il télécharge en 2.4mo/s stable.

j'ai tester mon portable chez lui avec mon cable rj45 et en wifi le débit avec la neuf box reste dans les 2mo/s

 

je veux pas changer de FAI pour l'instant j'aimerai savoir quel est le problème qui fait cette grande différence et si ils faut contacté médiaserv quoi leur dire surtout ?

Edited by nikox
Link to comment
Share on other sites

Ca m'étonnerai que ste rose soit une zone dégroupée par mediaserv aussi ! Donc zone non-dégroupée = il doit passer par FT pour te raccorder, c'est FT qui gère tout jusqu'à chez toi et la priorité est aux clients de FT ! Les données degrouptest que tu vois c'est sur les bases de FT !

Link to comment
Share on other sites

St-Rose est dégroupé par Mediaserv depuis près de 6 mois, j'ai un ami que j'ai abonnée et qui à tv + 20méga juste après le centre ville et aussi la confirmation du technicien qui à installé le matos.

 

Teste toujours sur un autre pc pour voir. Ca peut aussi etre probleme de carte, de logiciel, pare feu ou AV.

Link to comment
Share on other sites

bonjour pour ce qui est du dégroupage je confirme je suis en zone dégroupé faut pas croire que st rose est un endroit dit trou bébête ^^ j'avais déja téléphoné a mediaserv il m'on fait faire le teste du bp.mediaserv.re j'avais 1.4mo/s mes je vais les harcelé cette fois un appel par jour jusqu'à résolution du problème et si il me revoi sur leur teste bidon je vais leur répondre ''internet ne se limite pas a la réunion donc ce teste est inutile autant prend un switch et branché 2 pc en local c'est le même genre de test''

Link to comment
Share on other sites

j'ai un problème de débit qui date de plus de 3 mois mes la j'en ai mare je vais les appelé mes avant sa je voudrai savoir si ses débit sont normal par rapport a ma configuration...

http://i63.servimg.com/u/f63/15/83/76/62/captur10.png

 

dans ma box j'ai 19983kbps en débit descendant et montant ~1024kbps

en téléchargement (iso ubuntu) avec idm je dépasse pas 400ko/s c'est variable entre 250ko/s et 400ko/s

alors que pour le même fichier mon voisin en neuf box lui il télécharge en 2.4mo/s stable.

j'ai tester mon portable chez lui avec mon cable rj45 et en wifi le débit avec la neuf box reste dans les 2mo/s

 

je veux pas changer de FAI pour l'instant j'aimerai savoir quel est le problème qui fait cette grande différence et si ils faut contacté médiaserv quoi leur dire surtout ?

Avec les caractéristiques de ta ligne ADSL et en plus en ZD par ton FAI, tu devrais avoisiner les 2 mo/s au niveau téléchargement et surtout ne les lâche pas et va directement à leurs magasins pour te faire entendre lol !!! :/

Link to comment
Share on other sites

Ligne franchement parfaite, dis moi, ta ligne est nouvelle? Peut-être si c'est une vieille ligne un condensateur FT brouille le signal, mais je ne suis pas sûr de ce que j'avance (j'en avais entendu parler par quelqu'un qui m'affirmer que chez mediaserv il avait des soucis de débit, après la suppression de ce condo tout fonctionnait).

 

Ensuite essaie de télécharger autre chose, même si selon moi prendre un iso linux devrait être plus rapide que autre chose.

 

En tout cas appel le SAV, je pense qu'un technicien se déplacera voir ce qui cloche, mes caractéristiques sont moins bonne que les tiennes (j'ai mediaserv aussi) et je télécharge à 1.3-1.4mo/s (14mo max)

Link to comment
Share on other sites

Oui ma ligne est nouvelle elle a été totalement refaite j'ai un ami qui travail chez un sou-traitant de ft c'est lui même qui a refait tout le boitier intérieur (maison) et extérieur (sur la route) et je vais pas les lâché je vais les appelé dé lundi.

Link to comment
Share on other sites

C'est ce qu'il faut faire, même si je suis satisfait de leur service, je vois que ce n'est pas la cas partout.

En tout cas tu ne paye pas pour rien, appelle le SAV encore et encore, il faut bien qu'il trouve d'ou vient le problème !

 

Je comprends que tu désespères à force !

Link to comment
Share on other sites

une petite image de plus http://i63.servimg.com/u/f63/15/83/76/62/dfgsht10.png

 

http://i63.servimg.com/u/f63/15/83/76/62/mediam10.png

 

*malgré les problème de mediaserv en ce moment les résulta ne change pas trop.

Je ne comprends pas pourquoi tu as un débit aussi pourri que ça lol !!!! :aie:

Link to comment
Share on other sites

Je connais quelqu'un un qui travail dans le télécoms il a pour projet de pousser en justice mediaserv parce que la location du modem ne devrai pas être obligatoire les client ont normalement le droit de refusé utilisé leur box mes mediaserv ne veux rien savoir ils veulent pas donné les paramètre pour que les client utilise une autre box.

Link to comment
Share on other sites

salut tous le monde moi je la ramène car j'ai le même problème que nikox mais moi je suis chez SFR adsl 8méga je ne sais plus ou donné de la tête avec ce FAI qui savent juste pompe ton compte en fin de mois et le service après vente c'est du démerdez vous avec le débit notre box synchronise bien au débit annoncé dans votre contrat c'est tout pas de recherche pour comprendre la cause. bon encore 8 mois à tirer ensuite je me casse (c'est pas plus pire que la taule mais tu paye tous les mois et le compte n'y est pas)

Link to comment
Share on other sites

  • 1 month later...

Branche ton câble Ethernet RJ45... Et t'aura bien plus que 220ko/s Si tu dépasse pas les 7mb/s sur degrouptest alors il faudra les rappeler. Si t'es déjà en LAN assure toi que t'es pas connecté en wifi en même temps, sait-on jamais ce que le PC décide de faire en ayant cette double connexion... Et si tu rames toujours, ben appelle les.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.