Jump to content

mon debit baisse :(


fabien97430

Recommended Posts

Voila, cela fais une semaine que j'ai un débit de plus en plus bas, avant, malgrès mes 62db d'atténuation j'avais mes 2 méga mais maintenant je monte a peine plus haut que le 1.2 méga. J'en ai marre d'avoir a appeler le 3900, sa se voit sur la facture de fin de mois et demain c'est la rentrée... J'dois faire quoi?

 

hkmsw4a49d.jpg

hkmsk0b596.jpg

Link to comment
Share on other sites

  • Replies 142
  • Created
  • Last Reply

Top Posters In This Topic

Moi aussi j'ai perdu 1 méga depuis quelque jours chez Orange ! Pas envie non plus d'appeler la hotline on me fera faire des test avec le speedtest intégré pour me dire ensuite qu'un technicien va m'appeler vers 22h pour que lui même m'annonce qu'il va mettre ma ligne sous surveillance pendant une semaine... rien que des réponses à la only quoi !

Edited by fk9_7440
Link to comment
Share on other sites

qu'un technicien va m'appeler vers 22h pour que lui même m'annonce qu'il va mettre ma ligne sous surveillance pendant une semaine... rien que des réponses à la only quoi !

Et il fait quoi après??

 

en fait, j'ai quelqu'un dans la famille qui a un problème de débit chez Orange, et le 3900 lui a dit la même chose,....

et maintenant il flippe .... parce qu'il a entendu le mot "surveillance"...

Link to comment
Share on other sites

Il utilise des sondes "ip labels", des indicateurs qui montrent par ordinateurs quand le débit baisse et quand il monte et essaye d'en déterminer la cause exacte (mauvaise liaison vers le DSLAM, problème de liaison et de reconnaissance sur le Broadband Access Server....) et les techniciens et les ingénieurs IP doivent réparer la cause...

Link to comment
Share on other sites

Il utilise des sondes "ip labels", des indicateurs qui montrent par ordinateurs quand le débit baisse et quand il monte et essaye d'en déterminer la cause exacte (mauvaise liaison vers le DSLAM, problème de liaison et de reconnaissance sur le Broadband Access Server....) et les techniciens et les ingénieurs IP doivent réparer la cause...

Et sa marche?

En fait sa empire, maintenant que mon débit ne monte pas plus haut que 1 méga, j'ai des déconnexions ( oui déconnexion et pas désyncronisation) toute les 2 minutes. Dur dur pour dl...

Edited by fabien97430
Link to comment
Share on other sites

Voila se matin, trop parfait :cl1:

 

title.png

yahoo-maiaaa.png

Faut que sa dur lol

PS: BAS

Broadband Access Server : le BAS collecte et regroupe le traf

fic de plusieurs DSLAM en ATM. C'est lui qui vous affecte une adresse IP à la connexion après vous avoir identifié pour valider votre accès au réseau. Le BAS appartient à France Télécom, mais communique avec les serveurs Orange pour vous identifier.

 

Source : http://assistance.orange.fr/lexique-internet-mobile-telephone-fixe-B.php

Edited by fabien97430
Link to comment
Share on other sites

heu c'est un quoi un BAS???

 

moi je pensais que c'était à cause du soleil que c'était revenu normal !!!! ahaha

BAS = Broadband Acces Serveur.

> Le BAS collecte TOUTES les connexions de TOUT les DSLAM. Et autorise les connexion BAS-RADIUS.

 

Jette un coup d'oeil dans ce topique tu trouvera son rôle et son positionnement dans le réseau.

 

http://www.kozazot.com/sujet-1905-fonctionnement-acheminement-adsl.html

Link to comment
Share on other sites

Incroyable: mon débit passe de 8 à 4 méga, j'en ai perdu 4 de méga pour la synchronisation et je n'arrive du tout à aller sur le net! Je peux juste entrer dans le routeur pour voir les stats et la synchro! Là je suis obligé de passer par la connexion canal connar écrire par ici !

 

Toujours une histoire de BAS down ou bien ils s'en prennent à moi?

Edited by fk9_7440
Link to comment
Share on other sites

De mieux en mieux, je n'arrive même plus à lancer aucun téléchargement, local ou international et je n'arrive plus à accéder au site de kriazot pour venir crier, je suis obligé de passer par canal connect !!!

 

1-886f92e543.png

 

2-efb7781673.png

Link to comment
Share on other sites

C'est bizarre pour toi fk9 : je viens à l'instant même lancer un téléchargement par IDM du fichier bp.mediaserv.re/test et tout se passe bien, je dll à peu près 295 ko/s et toi tu n'arrives à lancer aucun téléchargement !!!! Qué si passa !!! :(

Link to comment
Share on other sites

WOUAH!!!! du 0ko/s, tiens ça me rappelle quelque chose ça !!!!

 

de mieux en mieux, si orange se met à se comporter comme d'autre fai.... pour un prix plus élevé, aie aie...

 

Edit,

juste pour voir, j'ai lancé le DL, des 2 fichiers :

le 1er ça va, comme d'hab total du débit...

le 2e , bof, ça plafonne à 8ko/s

Edited by Mooming
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.