Jump to content

Leaderboard

Popular Content

Showing content with the highest reputation since 11/28/2022 in all areas

  1. Non je ne faisais pas référence a qui a la plus grosse connexion, ici le "game" c'est la capacité de l'opérateur à fournir ce pourquoi tu paies. Quand tu prends Zeop, il faut aussi l'option "Météo du jour". 🤭
    2 points
  2. en premier lieu j'ai déjà l'offre max donc j'étais pas dans le débat du changement de forfait ensuite aucun réengagement (avant c'était comme ça, puis ils ont compliqué un peu mais pour le coup, ils ont fait comme avant), ça compte comme un sav, échange de box simple j'ai juste amené l'ancienne, et pris la nouvelle et voila! et en ce qui me concerne j'en ai l'utilité, si c'est pas le cas des autres j'y peux rien, c'est pas une course chacun son réseau domestique.
    2 points
  3. @DaZzle, Un teste en Local ça n'a aucun intérêt mise a part à savoir si il y a un soucis sur ta ligne, pour le coups ce que tu as là ne reflète pas la réalité
    2 points
  4. oh bah ça m'importe peu d'atteindre le 2.5gb constamment partout mais je suis bien content de plus avoir de bottleneck sur 2/3 truc / et sinon j'ai le gros forfait, j'ai juste amener mon ancienne box en magasin, et échanger 🤷‍♂️
    2 points
  5. il te reste en réalité deux test à faire : - le test en connexion rj45 directement au modem - tester les cpl sur d'autres prises électrique voir si ça tiens mieux ou pas en tout cas, si ça fonctionne mieux dans le premier cas, il te restera uniquement un potentiel soucis électrique à diagnostiquer.
    1 point
  6. Depuis mercredi j’ai plus de tv , on m’a fait changer le décodeur pour au final me dire non c’est un problème généralisé soit disant . Que ce soit en éthernet ou en wifi je reçois plus rien
    1 point
  7. J'ai des soucis avec la TV chez SFR, j'ai des pertes de signal alors que mon installation n'a pas changé. Le décodeur tv étant éloigné de la box internet, je les relie en CPL mais j'ai des pertes même en changeant de chaînes. J'ai remarqué que dés que je reste un certain moment sur une chaîne et que je change, je perds le signal TV. Mais lorsque je reviens sur la chaîne d'origine, ça fonctionne. J'ai modifié la source du signal dans les options du décodeur (standard, fibre HD, ultra HD), même résultat. Pour retrouver le signal, je dois redémarrer mon CPL qui est relié en ethernet au décodeur. J'ai essayé de relier en wifi, le décodeur n'arrive même pas à avoir le signal sur aucune chaîne. Chez mon ancien opérateur (Zeop) je n'avais rencontré ce soucis qu'1 ou 2 fois sur plusieurs années d'abonnement. J'ai l'impression que c'est un problème lié aux flux dédiés à la TV. Il me reste à tester plus longtemps en branchant directement en ethernet mais qui va traverser plusieurs pièces pour savoir si c'est effectivement mon installation électrique qui déconne où si c'est le CPL. Le CPL est neuf (devolo magic wifi 6) car je pensais que c'était là le problème (remplace un TPL link 8635P)
    1 point
  8. 52€ de frais de port pour tout ça : + encore 2 hauts parleurs non visible Envoyé de mon Pixel 7 Pro en utilisant Tapatalk
    1 point
  9. ah effectivement je me suis fié au post de Kosa974 😅 par contre niveau box je suis toujours avec la Innboxg78
    1 point
  10. Mais personnellement je préfère qu'il y'ait moins de monde chez Zeop ahah En tout cas ça va 😁 moi je suis satisfait ✌🏼y'a des hauts et bas mais personne est pareil Et en ce qui concerne le débit vers l'extérieur encore une fois c'est relatif a l'utilisation et les sources, mais je m'arrêterai la 🙏🏽
    1 point
  11. Un test wifi 6 avec un xiaomi mi10 T pro ( wifi 6 AX )
    1 point
  12. Bah chez moi zeop c été bon jusqu'à 15h ensuite ben ..tu pouvais plus regardé la TV en ott...donc j ai du changé . Vu que je regarde surtout la TV de 17 @ 19 heures.
    0 points
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.